déconnection

Mode d'emploi du forum et de l'album photos. Discussion sur la présentation et le contenu du site Lacaravane.com

Modérateurs : Modérateurs, Adhérent et modérateur

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12239
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: déconnection

Message par Menhir22 » 24 mars 2019 18:47

@ Olivier,

j' ai avast depuis des lustres ainsi que Ccleaner et Adblock.

comme dit MOMO, c' est survenu subitement ===7 donc si pas de solution, vais continué en supprimant l' historique, cookies et F5

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Avatar de l’utilisateur
Olivier Pottier
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 8888
Inscription : 23 oct. 2002 00:36
Pays : France
Localisation : Nantes (44)
Contact :

Re: déconnection

Message par Olivier Pottier » 24 mars 2019 18:48

Bonjour,

Pour me déconnecter du forum (et du site) Lacaravane.com, je clique sur le bouton Connecte-toi puis sur le bouton Déconnexion
:arrow: voir les flèches rouges sur les images ci-dessous :

Image

Image
Pouvez-vous faire les mêmes manipulations et me dire si vous êtes bien déconnecté du forum (et du site) Lacaravane.com ?

A bientôt :wink:
Webmaster du site Lacaravane.com
Citroen C5 2.0HDI 138ch de 2006 + caravane Tabbert Comtesse 450 de 1996
Image

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12239
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: déconnection

Message par Menhir22 » 24 mars 2019 18:55

en faisant comme tu l' indiques,

ça fonctionne bien mais je n' ai JAMAIS fait comme ça, TOUJOURS en cliquant sur mon speudo qui indique bien " déconnexion "

j' agit de même sur un autre forum et aucun problème :mrgreen:

j' en déduit que la fonction déconnexion par le module "pseudo "ne fonctionne plus

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Avatar de l’utilisateur
charle41
Messages : 48
Inscription : 09 avr. 2010 14:48
Localisation : Région Centre 41

Re: déconnection

Message par charle41 » 24 mars 2019 18:56

Bonsoir,
Pour moi avec cette méthode, ça fonctionne.

charle41
Au revoir, Image
Xavier, Nadine
HOBBY Excellent 460 SFf 2019

Avatar de l’utilisateur
MOMO59
Messages : 2154
Inscription : 07 janv. 2012 20:35
Pays : France
Localisation : 59

Re: déconnection

Message par MOMO59 » 24 mars 2019 19:27

même réponse que Menhir22
la méthode décrite par Olivier fonctionne
je me suis toujours déconnecté en utilisant la petite flèche à coté de
mon pseudo qui propose la déconnexion et qui marchait parfaitement
Hobby 455UF 2012
Volkswagen Tiguan Sound 150 cv TDI boite manuelle

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12239
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: déconnection

Message par Menhir22 » 24 mars 2019 20:28

@ Olivier,

as -tu essayé de te déconnecter en cliquant sur ton pseudo ?

juste pour voir !

Merci et bonne soirée

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Avatar de l’utilisateur
burny
Messages : 627
Inscription : 20 juil. 2018 19:26
Localisation : Feurs (42)

Re: déconnection

Message par burny » 24 mars 2019 20:30

pierre, pourquoi cherches tu à te déconnecter alors que tu es toujours là ??? :mrgreen: :mrgreen:

===1 ===1
Burstner FUN 400 TS de 2002, Fourgon JUMPER 2,0 l BlueHDI 110 CV H1L1

Image

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12239
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: déconnection

Message par Menhir22 » 24 mars 2019 20:33

oui,

après une connexion, c' est normal d' être là, mais je ne prend pas beaucoup de place :mrgreen:

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Avatar de l’utilisateur
Papy80
Messages : 20415
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: déconnection

Message par Papy80 » 25 mars 2019 10:34

Sur internet explorer
Comme le précise Olivier .
Si je veux me déconnecter !
je clique sur <<connection >> en orange dans le bandeau jaune <<lacaravane.com>>
et mon avatar apparaît avec << déconnection>> en bleu
je clique et je suis deconnecter

:mrgreen: Mais j'ai pas besoin malgré que j'ai coché <<se souvenir de moi >>
je suis déconnecté de façon aléatoire :roll: a chaque fois que je quitte le forum ! :lol:
Dernière modification par Papy80 le 25 mars 2019 13:43, modifié 1 fois.
===3 Bonne journée ! :lol:

Avatar de l’utilisateur
CPD38
Adhérent
Adhérent
Messages : 957
Inscription : 15 janv. 2011 11:03
Pays : France
Localisation : Isère

Re: déconnection

Message par CPD38 » 25 mars 2019 10:58

Avez-vous essayer de nettoyer avec Malwarebits. C'est plus efficace que Ccleaner
X-Trail 150 de 2012. La Mancelle Exellence 490 SA de 2017
Image

Avatar de l’utilisateur
MOMO59
Messages : 2154
Inscription : 07 janv. 2012 20:35
Pays : France
Localisation : 59

Re: déconnection

Message par MOMO59 » 25 mars 2019 12:48

a Papy80
Peux tu essayer de te déconnecter comme nous faisons
dans le coin haut à droite du forum ton identifiant avec a droite une flèche
tu appuis sur la flèche cela ouvre un menu déroulant avec en 3eme ligne déconnexion
l'appui sur déconnexion fait sortir du forum
Hobby 455UF 2012
Volkswagen Tiguan Sound 150 cv TDI boite manuelle

Avatar de l’utilisateur
MOMO59
Messages : 2154
Inscription : 07 janv. 2012 20:35
Pays : France
Localisation : 59

Re: déconnection

Message par MOMO59 » 25 mars 2019 12:52

à CPD38
Je viens de regarder mais il ne tourne que sous Window, pas sur Mac?
Hobby 455UF 2012
Volkswagen Tiguan Sound 150 cv TDI boite manuelle

Avatar de l’utilisateur
Papy80
Messages : 20415
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: déconnection

Message par Papy80 » 25 mars 2019 13:42

MOMO59 a écrit :
25 mars 2019 12:48
a Papy80
Peux tu essayer de te déconnecter comme nous faisons
dans le coin haut à droite du forum ton identifiant avec a droite une flèche
tu appuis sur la flèche cela ouvre un menu déroulant avec en 3eme ligne déconnexion
l'appui sur déconnexion fait sortir du forum
:lol: Bin ! non ! tu as raison MOMO ! pas de deconnection pour moi non plus de cette façon que je n'utilise pas ! :mrgreen:
===3 Bonne journée ! :lol:

Avatar de l’utilisateur
maraichin85
Adhérent
Adhérent
Messages : 928
Inscription : 01 janv. 1970 01:00
Localisation : Vendée (sud)

Re: déconnection

Message par maraichin85 » 25 mars 2019 18:31

Bonjour Blancoco

Va sur le site "Robin des Toits" et tu trouvera toutes les réponses officielles sur les nuisances avérées et vérifiées sur les nuisances du très cher, très , très cher "Linky"
Cordialement
Dan ===3
Ps: je ne me permets de m'étaler sur le sujet "Linky" n'étant pas le sujet premier et pourtant??? ===2
Tabbert 570 doubles Essieux 1999/Freelander 2007/11Cv/160CvDin/400 Nm/Ptra 4505 Kgs poids tractable 2000 Kgs
Image

Avatar de l’utilisateur
blancoco
Messages : 4373
Inscription : 06 mai 2014 23:26
Pays : France
Localisation : 18

Re: déconnection

Message par blancoco » 25 mars 2019 18:39

Je veux bien croire que le Linky provoque des perturbations mais dans ce cas là non...
Burstner 5705 Tv city - année 1989 - double essieux - Ptac 1300 - Pv 1079 - Cu 221
[imgImage[/img]

Répondre

Revenir à « Le site La Caravane »