Caravane accouplée, rien ne fonctionne...!

Discussion liée à l'installation électrique des caravanes et aux appareils électriques qui l'équipent (sauf les réfrigérateurs et les climatiseurs).

Modérateurs : Modérateurs, Adhérent et modérateur

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12247
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: Caravane accouplée, rien ne fonctionne...!

Message par Menhir22 » 11 juin 2018 20:41

si tu veux vraiment un APC, il faudra le brancher impérativement à un endroit spécifique et reprog possible
par contre, si tu résouts ton problème de plot no 10, avec un 2.5 mm et fusible sur batterie, tu n' as pas de problème mais c' est branchement direct, donc pas oublier de couper le frigo !

mais il me semble que tu avais quelqu' un qui pouvait te faire le branchement mais pas le socle

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Cop
Messages : 178
Inscription : 07 juin 2015 19:25
Pays : Belgique

Re: Caravane accouplée, rien ne fonctionne...!

Message par Cop » 11 juin 2018 20:55

Oui, j'ai trouvé un pro qui peut me tirer un fil sur le 10 mais lui ne m'a pas parlé de repro, d'où ma question parce que je ne peux pas me permettre de tomber sur un gars qui va venir me dire après " j'ai pas fait gaffe..." à quelques jours de mon départ en vacances! :D
Image

Bmw 520D - Adria Adora 563PT 2011

lolofay
Messages : 650
Inscription : 01 janv. 1970 01:00

Re: Caravane accouplée, rien ne fonctionne...!

Message par lolofay » 11 juin 2018 21:56

bien compliqué ton histoire ...

on vend des kit complet avec boitier transfert ... pour bien moins cher ...

autant rajouter une prise quitte à la fixer en bas du pare-choc ...

avec le boitier pas besoin de transfert ou de reprogramation ...

Lolo

Decarpentrie Bernard
Messages : 2188
Inscription : 20 févr. 2006 16:03
Localisation : 62 Verquin FRANCE

Re: Caravane accouplée, rien ne fonctionne...!

Message par Decarpentrie Bernard » 11 juin 2018 22:59

Bonsoir

Tu achètes une pc 13 plots ordinaire et tu récupères la platine et tu la met à la place
Pour le branchement une ligne directe de la batterie après un relais commandé par un + après contact le relais ne consomme rien l'informatique de bord ne réagira pas.

Bernard

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12247
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: Caravane accouplée, rien ne fonctionne...!

Message par Menhir22 » 11 juin 2018 23:20

voie la photo page 1

le socle est spécial, ===8 l' innovation ===7

un relais, oui, mais faut encore tirer une ligne de commande, or dans le coffre un APC ??

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

tie
Adhérent
Adhérent
Messages : 33
Inscription : 22 déc. 2017 12:31
Localisation : haute-Marne

Re: Caravane accouplée, rien ne fonctionne...!

Message par tie » 27 juin 2018 13:14

bonjour,
ne cherche pas , c'est ton boitier multiplexé qui merde .
il est certainement caché" dans l'aile ar droite , ou gauche .
tu prends la référence , et tu cherche sur internet le fournisseur .
j'ai eu la même panne , et le boitier que j'ai reçu m'a couté 34€ , 2 mn pour le brancher .
cordialement AT

Foxarnaud
Messages : 108
Inscription : 17 juil. 2018 13:28
Localisation : RENNES

Re: Caravane accouplée, rien ne fonctionne...!

Message par Foxarnaud » 22 août 2018 22:25

Même prise que toi sur le X3.

J’ai une batterie auxiliaire qui alimente l’ensemble pompe, lampes, frigo .....

Lorsque je branche la voiture, celle-ci prend le relais sur la batterie auxiliaire.

Il faudrait que je teste en branchant la voiture, et en débranchant la batterie auxiliaire. Quoi qu’il en soit, tout fonctionne parfaitement............ enfin presque, mais c’est une autre histoire.
Pièces jointes
D4FEE82D-4459-4F2F-926B-122052C272F9.jpeg
CARAVELAIR Antarès 486 Family Style 2018

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12247
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: Caravane accouplée, rien ne fonctionne...!

Message par Menhir22 » 22 août 2018 23:01

et il manque 3 fils dont le 13 qui est une masse

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Foxarnaud
Messages : 108
Inscription : 17 juil. 2018 13:28
Localisation : RENNES

Re: Caravane accouplée, rien ne fonctionne...!

Message par Foxarnaud » 23 août 2018 11:50

Menhir22 a écrit :
22 août 2018 23:01
et il manque 3 fils dont le 13 qui est une masse

Pierre
Heu ........ sauf erreur de ma part, la 13 est présente, il manque 10, 11, 12.
CARAVELAIR Antarès 486 Family Style 2018

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12247
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: Caravane accouplée, rien ne fonctionne...!

Message par Menhir22 » 23 août 2018 12:00

ok ===2

autant pour moi, j' ai toujours du mal à bien les compter, suis équipé en feder 7 + 6

j' ai vu depuis longtemps que le 10 ( frigo ou batterie APC ) n' est pas présent,bizarre :mrgreen:

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Foxarnaud
Messages : 108
Inscription : 17 juil. 2018 13:28
Localisation : RENNES

Re: Caravane accouplée, rien ne fonctionne...!

Message par Foxarnaud » 23 août 2018 12:25

:D

Du coup, le 9 doit alimenter/charger la batterie auxiliaire, mais n'alimente pas directement les accessoires 12v de la caravane, enfin je pense,
je teste ça au retour de vacances.
CARAVELAIR Antarès 486 Family Style 2018

Avatar de l’utilisateur
Papy80
Messages : 20421
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: Caravane accouplée, rien ne fonctionne...!

Message par Papy80 » 23 août 2018 13:37

@ Foxarnaud ! :wink:
J'ai eu une Ambiance/Style 460 en 2009 et j'ai une Antarés/Style 440 de 2015 actuellement !
c'est le Shéma que je te mets en photo ci-dessous avec en plus le Feux de recul
puisque après 2009 il est branché sur les Caravelair !
La batterie auxiliaire se recharge automatiquement sur le 220 ou sur le 12 V voiture
grace au transfo/Chargeur Nordelectronica par l'APC ( plot N° 10 masse N° 11 )
et l'APC sert aussi a alimenter le frigo sur le 12 V !
Donc a mon avis ! pas d'APC = Pas de frigo et pas de recharge batterie par la prise voiture :roll:
Pièces jointes
photo0239_001.jpg
photo0239_001.jpg (67.46 Kio) Consulté 763 fois
===3 Bonne journée ! :lol:

Foxarnaud
Messages : 108
Inscription : 17 juil. 2018 13:28
Localisation : RENNES

Re: Caravane accouplée, rien ne fonctionne...!

Message par Foxarnaud » 23 août 2018 20:20

Je vais regarder ça dès que possible.

De mon côté tout fonctionne, mais c’est toujours bon à savoir le qui alimente quoi et quand .....

Tant que j’y suis, savez-vous où je peux trouver la documentation Nordelectonica ? Je viens de trouver des fonctions « cachées » sur le panneau de contrôle, mais je ne sais pas à quoi ça sert.
CARAVELAIR Antarès 486 Family Style 2018

Avatar de l’utilisateur
Papy80
Messages : 20421
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: Caravane accouplée, rien ne fonctionne...!

Message par Papy80 » 24 août 2018 13:33

:lol: Je l'avais trouvé sur le Net ===2 a notre ami Google ! :mrgreen:
===3 Bonne journée ! :lol:

Foxarnaud
Messages : 108
Inscription : 17 juil. 2018 13:28
Localisation : RENNES

Re: Caravane accouplée, rien ne fonctionne...!

Message par Foxarnaud » 24 août 2018 17:25

Papy80 a écrit :
24 août 2018 13:33
:lol: Je l'avais trouvé sur le Net ===2 a notre ami Google ! :mrgreen:
J'ai trouvé la doc, mais elle ne parle pas du panneau de commande. Je pense que les "options cachées" sont des alarmes de batterie auxiliaire et niveau d'eau, mais sans certitude.
Je ne pollue pas plus le post, je repasse sur celui que j'ai ouvert hier au sujet de la voiture toujours couplée.
CARAVELAIR Antarès 486 Family Style 2018

Répondre

Revenir à « Electricité »