panne enduro moover em 103

Discussion sur les appareils d'aide au déplacement des caravanes (Powr Touch, Euro Mover, Move Control, ...).

Modérateurs : Modérateurs, Adhérent et modérateur

ludo62120
Messages : 11
Inscription : 28 avr. 2015 12:32
Pays : France

Re: panne enduro moover em 103

Message par ludo62120 » 01 oct. 2015 14:57

merci papy80

donc pour toi je peux commander les moteur de EM203, ils irons sur mon ensemble?

je voudrais être sûre car a 200€ le moteur... :oops:

raymondh
Messages : 4441
Inscription : 25 nov. 2011 18:54
Pays : France
Localisation : 51 - REIMS-CHAMPAGNE / CAVAN-IRLANDE

Re: panne enduro moover em 103

Message par raymondh » 01 oct. 2015 17:05

-avant de passer commande :idea:

je te conseille de prendre l'assurance de pouvoir les retourner au vendeur au cas où.... :oops:
VOLVO XC60 Geartronic 8 181 cv - HOBBY 560UL PRESTIGE 2013 achetée en ALLEMAGNE et MOVER PRESTIGE

Image

Avatar de l’utilisateur
Papy80
Messages : 20353
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: panne enduro moover em 103

Message par Papy80 » 01 oct. 2015 17:17

Apparemment ça doit être bon puisque Pat 16 l'a fait
Mais je suis d'accord avec Raymondh ,il vaut mieux prendre ses précautions ,
car n'ayant jamais eu de soucis avec le mien , je te parlais d'aspect extérieur :lol:
===9 ===9 pas forcément des dimensions des organes mécaniques ! ===2
===3 Bonne journée ! :lol:

raymondh
Messages : 4441
Inscription : 25 nov. 2011 18:54
Pays : France
Localisation : 51 - REIMS-CHAMPAGNE / CAVAN-IRLANDE

Re: panne enduro moover em 103

Message par raymondh » 01 oct. 2015 18:19

pour être certain de la compatibilité, il suffit de vérifier que les 2 profilés métalliques reliant les 2 moteurs aient les mêmes côtes.
VOLVO XC60 Geartronic 8 181 cv - HOBBY 560UL PRESTIGE 2013 achetée en ALLEMAGNE et MOVER PRESTIGE

Image

Avatar de l’utilisateur
le chtis picardos
Messages : 452
Inscription : 04 déc. 2008 17:29
Pays : France
Localisation : (60) Laboissiere en Thelle

Re: panne enduro moover em 103

Message par le chtis picardos » 01 oct. 2015 18:36

moi j'ai celui la : http://www.car-uso.net/deplace-caravane ... 25net.html
et c'est exactement le meme
DUSTER 1,5 DCI PRESTIGE 4X4 (2013)/ mb100D 8 places 2.5l/ nissan patrol 2.8td de 1991/sterckeman 490 PE 6 places de 2009/copilote racio/ aks3004 et toujours équipé ENDURO moover em 203/ ADMINISTRATEUR " DES QUADEURS DE PICARDIE" : http://www.quadeurs-de-picardie.com/index.php

ludo62120
Messages : 11
Inscription : 28 avr. 2015 12:32
Pays : France

Re: panne enduro moover em 103

Message par ludo62120 » 01 oct. 2015 18:56

merci a tous,
je dois envoyer des cotes a carav..mov.. si je commande je vérifierais que je peux retourner les moteurs si ce n'est pas les bons.

Répondre

Revenir à « Déplace caravane »