Problème Enduro mover

Discussion sur les appareils d'aide au déplacement des caravanes (Powr Touch, Euro Mover, Move Control, ...).

Modérateurs : Modérateurs, Adhérent et modérateur

Avatar de l’utilisateur
Papy80
Messages : 20675
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: Problème Enduro mover

Message par Papy80 » 14 avr. 2011 12:03

Bonjour! :D
Sur la notice de L'Enduro/Mover ,il est écrit, je cite / :wink:
-------------------------------------------------------------------------------------------------------------------------------------------------------------
<< tous les messages d'erreur se réinitialiserons automatiquement au bout d'1 minute
Si ce n'est pas le cas ,réinitialiser l'eleectronique du moteur en éteignant le moteur via le commutateur d'isolement (coupe-circuit)
pendant au moins 15 secondes ,puis réallumez le .
Rétablissez la connexion avec la télécommande (appuyez 2 fois sur le bouton rouge )>>
--------------------------------------------------------------------------------------------------------------------------------------------------------------

:wink: Pour une prochaine fois peut-étre? :roll:
===3 Bonne journée ! :lol:

Avatar de l’utilisateur
baldwin
Messages : 26
Inscription : 04 avr. 2008 07:56
Localisation : Belgique - Ghlin

Re: Problème Enduro mover

Message par baldwin » 13 mars 2012 20:36

bonsoir à tous , je reviens sur le problème cité plus haut , a savoir qu'il faut approcher la télécommande tout près de l'unité centrale pour que le mover fonctionne;pour ma part c'est à nouveau le même problème , j'ai donc demandé à un collègue (électronicien) pour vérifier les circuits imprimés de mon unité centrale , après vérification , il s'avère qu'un composant électronique (chipset!!!) fait défaut , Il se trouve sur la petite plaquette électronique verticale; celle-ci sert à créer un champs magnétique autour de cette unité afin de capter la demande de la télécommande..IL n'a pu me la réparer car les inscriptions sur ce composant sont illisibles.
J'ai donc fuiné sur le net pour ....rester le bec dans l'eau.
La seule solution est donc de remplacer l'unité complète , j'ai contacté par e-mail Obelink qui m'a certifié que l'unité centrale de l'enduro mover EM103 peut-être remplacée par la EM305 (ils n'ont plu la EM103).
Je vais donc franchir le pas , je vous tiendrai au courant.

Ah oui , j'oubliais , le prix 69€ hors frais de livraison

bien à vous
Baldwin
Opel zafira 2.0
Caravelair antarés 400 spéciale
Association Campeurs et Caravaniers Athois et de Wallonie : http://www.accaw.be/

Répondre

Revenir à « Déplace caravane »