un claquement dans le moteur

Discussion sur les appareils d'aide au déplacement des caravanes (Powr Touch, Euro Mover, Move Control, ...).

Modérateurs : Modérateurs, Adhérent et modérateur

Avatar de l’utilisateur
fabl
Messages : 849
Inscription : 31 janv. 2010 16:44
Localisation : 59 Villeneuve d'Ascq - FRANCE
Contact :

un claquement dans le moteur

Message par fabl » 01 mai 2011 13:37

Bonjour à tous
De nouveau je me tourne vers vous,après l'achat d'un E-Mov :EM203 chez narbonne
le fils et le mari l'ont monté hier.
tout fonctionne bien,mais problème en fonctionnement il y un claquement régulier sur l'un des moteurs (que les galets soit en contact avec le pneu ou pas)
pouvez vous me dire si vous avez déjà eu cela et si vous pouvez me dire si c'est un problème ou pas
d'avance merci

Avatar de l’utilisateur
Papy80
Messages : 20669
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: un claquement dans le moteur

Message par Papy80 » 01 mai 2011 18:19

Bonjour ! :D
Je connais pas le E-Mov :EM 203 ,mais je crois que les modéles de ce genre ont un entrainement des galets a chaine !
alors peut-étre un maillon mal rivé qui touche dans le carter ? :roll:
En tous cas retour chez N.A en garantie ! :?
===3 Bonne journée ! :lol:

Avatar de l’utilisateur
Turtle
Messages : 100
Inscription : 11 avr. 2010 14:03
Localisation : Aisne - FRANCE

Re: un claquement dans le moteur

Message par Turtle » 04 mai 2011 14:06

Même avis que Papy80, si tu ne vois pas sans ouvrir d'où vient le bruit mieux vaut faire marcher la garantie car sinon tôt ou tard une pièce risque de lâcher à l'intérieur.
Bonjour,

Image

Tracteur: BMW 525d Pack M
Caravane: Caravelair Bahia 560 de 1994
Accessoires: Al-ko AKS 3004 + Savety ball + Savety compact
Camper Trolley
Tomtom Go 1005 Live
Turtle Family:Ma Présentation

A plus!

Avatar de l’utilisateur
fabl
Messages : 849
Inscription : 31 janv. 2010 16:44
Localisation : 59 Villeneuve d'Ascq - FRANCE
Contact :

Re: un claquement dans le moteur

Message par fabl » 04 mai 2011 16:52

merci à vous pour votre réponse
en effet après contact avec narbonne, demain mon mari démonte le moteur et le retourne au magasin
j'espère que l'échange se fera facilement
je vous tiendrai informé

Avatar de l’utilisateur
fabl
Messages : 849
Inscription : 31 janv. 2010 16:44
Localisation : 59 Villeneuve d'Ascq - FRANCE
Contact :

Re: un claquement dans le moteur

Message par fabl » 05 mai 2011 12:54

Suite
après contact avec le personnel de Narbonne, nous allons démonter le moteur après les vacances car le délai est de 3 semaines mini (car retour au siège) donc comme il y a des déplacements de prévu!
donc suite au mois de Septembre

Titi51
Messages : 2
Inscription : 05 sept. 2011 17:49
Pays : France

Re: un claquement dans le moteur

Message par Titi51 » 05 sept. 2011 17:57

Bonjour

Je possede aussi un EM203 sur ma Hobby qui pèse 1300kg. Installé au printemps et bien servi cet été en rentrant fin aout j'ai aussi un bruit dans le moteur gauche. C'est fait un cliqueti mème à vide. Par contre il fonctionne comme avant.

Ou en es tu dans ta réparation?
Est ce vraiment grave?
Mon souci, c'est le concessionnaire qui me l'a installé est fermé.

Avatar de l’utilisateur
fabl
Messages : 849
Inscription : 31 janv. 2010 16:44
Localisation : 59 Villeneuve d'Ascq - FRANCE
Contact :

Re: un claquement dans le moteur

Message par fabl » 05 sept. 2011 18:10

bonjour,
pour te répondre pas de réparation en vue, le claquement à disparu plus de bruit pourtant mon fils l'a utilisé souvent cet été, peut être un caillou d'après un vendeur?
A+

Avatar de l’utilisateur
Papy80
Messages : 20669
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: un claquement dans le moteur

Message par Papy80 » 05 sept. 2011 18:51

:shock: Un caillou ! :mrgreen: ===8 N'importe quoi ! :lol: encore un trés bon vendeur ! ===2
A ma connaissance dés que tu l'as monté le claquement c'est fait entendre ?
Tu ne l'as pas trainé dans les cailloux ton Mover ? et puis c'est quand méme assez étanche ,il y a un carter pour la chaine ?
Moi ,je pense tout simplement que la chaine avait un maillon trop serré et que a force de fonctionner la chaine a pris un jeu normal ,
donc que le bruit a disparu ! :wink:
C'est comme sur les vélo de courses quand on rivetait la chaine car l'agraphe de l'attache rapide faisait une surépaisseur sur le maillon
et il fallait parfois la tordre un peu de droite a gauche pour aligner le maillon riveté !
Maintenant on met des attaches rapides qui sont plus fiables! :wink:
===3 Bonne journée ! :lol:

Titi51
Messages : 2
Inscription : 05 sept. 2011 17:49
Pays : France

Re: un claquement dans le moteur

Message par Titi51 » 06 sept. 2011 18:17

Merci pour la réponse, j'espère ne pas avoir de surprise l'année prochaine à la prochaine utilisation et le bruit disparaisse aussi.

Répondre

Revenir à « Déplace caravane »