problème télécommande

Discussion sur les appareils d'aide au déplacement des caravanes (Powr Touch, Euro Mover, Move Control, ...).

Modérateurs : Modérateurs, Adhérent et modérateur

Billy45
Messages : 2
Inscription : 14 avr. 2014 15:39
Pays : Belgique

problème télécommande

Message par Billy45 » 14 avr. 2014 18:04

Bonjour,

Je possède un POWRTOUCH POWRMOVER depuis 2008.
J'ai un problème avec la télécommande, le fils rouge et le fil noir venant de la batterie 9 Volts se sont désoudés en voulant changer la pile.
Quelqu'un possédant la même télécommande pourrait-il m'aider afin que je puisse ressouder ces fils aux bons endroits; il y a deux points de soudure au bas de la plaque électronique, mais je ne vois pas où je dois souder ces fils , soit le rouge à droite soit à gauche ou vice versa.

Merci à tous pour votre aide car je me suis renseigné où j'ai acheté le MOVER c'est à dire chez l'importateur POWRMOVER Belgique, et il n'a pas su m'aider car il n'a plus ce modèle de télécommande .

Bonne fin de journée à tous.
Billy45

Avatar de l’utilisateur
Papy80
Messages : 20255
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: problème télécommande

Message par Papy80 » 14 avr. 2014 20:03

Bonjour ! :D
Fait un essai a blanc (sans souder les fils)
juste en posant le bout du fil dénudé sur l'endroit ou il doivent a priori etre souder
si ça marche pas dans un sens tu essayes dans l'autre et ensuite tu soudes :roll:
===3 Bonne journée ! :lol:

Avatar de l’utilisateur
Martoune
Messages : 305
Inscription : 20 nov. 2012 11:42
Pays : Belgique
Localisation : Ardennes Belges

Re: problème télécommande

Message par Martoune » 14 avr. 2014 20:27

Amen ===1
Martoune, Zhom et le chien Chéops.
Burstner Averso Top 545 TS de 2014 - simple essieu
PTAC: 1800 kg - PV: 1500 kg - CU: 300 kg
Koleos phase III
Image

Avatar de l’utilisateur
Papy80
Messages : 20255
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: problème télécommande

Message par Papy80 » 15 avr. 2014 09:40

@ Martoune :roll: :?: :?:
===3 Bonne journée ! :lol:

Avatar de l’utilisateur
jcc22
Adhérent
Adhérent
Messages : 4783
Inscription : 18 févr. 2011 01:40
Pays : France
Localisation : France

Re: problème télécommande

Message par jcc22 » 15 avr. 2014 12:54

Il ne risque pas un court-circuit en inversant les fils :?: Image
Range Rover Evoque eD4 2.2L 150 Ch, 2013
GPS Premium, caméra de recul, cuir Ebony.
Hobby "Excellent" 455 UF 2011
avant 2 Dethleffs "Béduin luxe" 490 M 1991 et 1993. STAR 4.00m 1980. Digue 300 CL 1975.

Avatar de l’utilisateur
Papy80
Messages : 20255
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: problème télécommande

Message par Papy80 » 15 avr. 2014 13:14

:roll: C'est une pile 9 V je suppose :?:
:roll: je vois pas pourquoi une inversion de pôle provoquerait un court circuit
===3 Bonne journée ! :lol:

Avatar de l’utilisateur
roro93
Messages : 589
Inscription : 10 juil. 2008 19:01
Localisation : 93150 le Blanc-Mesnil FRANCE

Re: problème télécommande

Message par roro93 » 15 avr. 2014 15:09

salue le plus simple ,cet de regarder les condensateur il on un repère pour les brancher ,après suite la piste jusqu'au point que tu doit souder
kia carnival 2.9l 185cv
hobby 560 uff 2001
Caméra de Recul sur voiture et 3 camera sur caravane
membre du gcu

Répondre

Revenir à « Déplace caravane »