truma mover en panne ?

Discussion sur les appareils d'aide au déplacement des caravanes (Powr Touch, Euro Mover, Move Control, ...).

Modérateurs : Modérateurs, Adhérent et modérateur

gaston990
Messages : 5309
Inscription : 30 mars 2011 17:09
Pays : Belgique

truma mover en panne ?

Message par gaston990 » 02 mai 2017 12:38

Voilà... l'année passée, la Fendt est allée à l'entretien, près de chez moi. De retour, le mover fonctionnait normalement, la batterie se chargeait aussi normalement. J'ai ramené la caravane dans son "dortoir" sans problème.

Cette année, lorsque je suis allée à la mer, le mover a refusé de fonctionner... je me suis dite que la batterie (optima jaune) était vide. Au camping, après 14 jours de charge, la lumière était encore toujours rouge... et pas de réponse du mover ! J'ai donc acheté une autre batterie que je n'ai pas pu essayer car la première était trop lourde pour que je puisse la déplacer et je n'ai pas regardé non plus si les cables seraient longs assez pour arriver jusque la nouvelle batterie...

J'ai demandé au concessionnaire de déplacer le mover sur la nouvelle caravane et de l'installer avec la nouvelle batterie. Aujourd'hui, il me téléphone : le mover ne répond plus, il est foutu ! Ce qui m'étonne... il n'a jamais montré le moindre signe d'hésitation, de vieillesse... il avait été installé en 2008 mais certaines années, on ne l'a même pas utilisé, car on partait avec la Dethleffs...

Qu'en pensez-vous ? Auriez-vous une idée... un bon filon... je devais normalement aller chercher la nouvelle caravane demain... batterie foutue ou mover foutu ?
Si je dois acheter un nouveau... Truma ou autre marque ?
Andree, la belge, la Tabbert et l'x-trail !
Souvent, le bon marché coûte cher...

Avatar de l’utilisateur
thithi
Adhérent et modérateur
Adhérent et modérateur
Messages : 6806
Inscription : 25 août 2009 13:23
Pays : France
Localisation : 94 IDF - FRANCE

Re: truma mover en panne ?

Message par thithi » 02 mai 2017 13:36

Andrée

une année, en sortant la roulotte de l'hivernage je mets le mover en route , je l'arrete pour faire autre chose, au moment de le remettre en route , plus rien,.

Le diagnostique tombe: carte electronique HS c' était un truma SE

A Bientôt

thierry
Ceux qui ne jugent que sur l'apparence d'autrui , sont souvent limités en réflexion ;-)
thithi
Délégué des adhérents directs FFCC
Membre du comité de direction commission caravanes


Image


Touareg V6 3L TDI, 225 CV, Edition CARAT
Couple 500 Nm à 1750 tr/min,
HOBBY 650 PREMIUM

gaston990
Messages : 5309
Inscription : 30 mars 2011 17:09
Pays : Belgique

Re: truma mover en panne ?

Message par gaston990 » 02 mai 2017 13:49

Merci Thithi, c'est bien ce que je pense aussi... car le concessionnaire a démonté la bête et testé l'électronique... ils attendent ma décision (douloureuse) : nouveau mover 2700 €... mais j'ai trouvé le SER en promo chez un autre marchand à 2195 placement, batterie et tout compris ! j'ai aussi envoyé un PM à Truma sur sa page FB.

Ma première idée était de reprendre le mover de la Dethleffs et le placer sur la Tabbert mais avec chaque fois 300 € pour déplacer ces movers, j'aurai vite atteint le prix d'un nouveau... alors, 300 € plus diminuer le prix de vente de cette caravane... je réfléchis plutôt à un nouveau, Truma, Enduro... je n'ai des actions chez personne !

Ce qui me perturbe, c'est que la batterie aurait rendu l'âme en même temps... (lumière rouge au chargeur pendant les 15 jours que j'étais à la mer)...

Moi qui me réjouissais d'aller demain chercher la caravane, je pense que c'est encore partie remise...
Andree, la belge, la Tabbert et l'x-trail !
Souvent, le bon marché coûte cher...

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 11804
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: truma mover en panne ?

Message par Menhir22 » 02 mai 2017 14:15

@ Andrée,

sur l' alim de la centrale, il doit y avoir un fusible entre 50 et 80 amp, il a peut-être sauté ?

si tu dois changé, je te conseille de prendre un enduro EM 305, tout électrique, j' en suis à mon troisième
le no 1 parti avec la LMC
le no 2 sur la fendt
le no 3 sur la fendt

je suis enchanté de ce mover

Pierre
Dernière modification par Menhir22 le 02 mai 2017 14:27, modifié 1 fois.
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

gaston990
Messages : 5309
Inscription : 30 mars 2011 17:09
Pays : Belgique

Re: truma mover en panne ?

Message par gaston990 » 02 mai 2017 14:21

Merci PIerre,

Et ce serait ce fusible qui serait la cause que la lumière du chargeur reste rouge ?

Je ne sais pas où se trouvent ces fusibles mais j'y ai pensé et tous ceux que j'ai trouvés étaient mis dans le même sens... donc j'ai pensé que c'était bon du côté des fusibles !

Je vais fouiner sur internet pour essayer de trouver le prix de ce mover EM305...
Andree, la belge, la Tabbert et l'x-trail !
Souvent, le bon marché coûte cher...

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 11804
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: truma mover en panne ?

Message par Menhir22 » 02 mai 2017 14:28

c' est le fusible d' alimentation de la centrale,

le chargeur n' a rien à voir là-dedans.

enduro EM 305 chez Obelink

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

gaston990
Messages : 5309
Inscription : 30 mars 2011 17:09
Pays : Belgique

Re: truma mover en panne ?

Message par gaston990 » 02 mai 2017 14:32

Voilà ! sauvée ! Kris a pu reprendre bas de la Dethleffs la pièce qui était défectueuse et il a réparé le mover qui est maintenant sur la Tabbert et ça fonctionne ! Il va maintenant se renseigner sur le prix de la pièce pour réparer le mover qui est sur la Dethleffs ! si pas trop cher, je répare... sinon, je diminue un peu le prix et elle partira sans mover !
Andree, la belge, la Tabbert et l'x-trail !
Souvent, le bon marché coûte cher...

gaston990
Messages : 5309
Inscription : 30 mars 2011 17:09
Pays : Belgique

Re: truma mover en panne ?

Message par gaston990 » 02 mai 2017 14:34

Merci Pierre... je crois que c'est résolu maintenant, du moins provisoirement puisqu'il faudra réparer ou supprimer le mover de la Dethleffs !

Je vais chercher mon nouveau "bébé" demain comme prévu pour le conduire à l'assurance (chez l'expert) et puis au contrôle technique !
Andree, la belge, la Tabbert et l'x-trail !
Souvent, le bon marché coûte cher...

Avatar de l’utilisateur
ISTACE Jean-Paul
Messages : 2185
Inscription : 24 févr. 2004 00:39
Localisation : Eghezée BELGIQUE

Re: truma mover en panne ?

Message par ISTACE Jean-Paul » 02 mai 2017 23:28

au cas où, je serais preneur d'un moteur, ce n'est pas pour une caravane mais pour en détourner l'usage.
Si tu fais un prix correct, envoie moi un MP
merci
Jean-Paul
SEAT ALHAMBRA TDI 136 cv 2015,masse tractable: 2200 kgs
Hobby 490 UL De Luxe 2011 Cross Reich Mover

gaston990
Messages : 5309
Inscription : 30 mars 2011 17:09
Pays : Belgique

Re: truma mover en panne ?

Message par gaston990 » 03 mai 2017 08:22

Non mais... attends ! je ne comprends pas ton message... tu veux dire que au cas où je supprime le mover de la Dethleffs, je dois reprendre le restant du mover chez moi à la maison ?

@ Pierre :
Voici la photo du chargeur, avec la lumière rouge... Peut-être le gros bouton à droite, ton fameux fusible ?

En attendant, pour la batterie, peut-être qu'elle était encore bonne, ou à moitié bonne... mais c'est trop tard, elle est partie ! Pour moi de toute manière, elle était trop lourde, je me sentais prise en otage avec cette batterie que je n'arrivais pas à soulever... et puis, elle était de 2011 et avait déjà eu une décharge profonde une fois qu'on avait oublié d'enlever la prise de courant du timon de la caravane...

* * * * *

Me voici de retour, c'est bien ce tableau électronique qui est en panne... Kris a demandé à Truma ce qu'il faut faire... un circuit qui ne fonctionne plus. On attend la réponse... sinon il n'a pas voulu que je paie le temps passé à démonter celui de la Dethleffs pour le remonter sur la Tabbert...
Pièces jointes
DSCN0322.JPG
DSCN0322.JPG (94.6 Kio) Consulté 3265 fois
Andree, la belge, la Tabbert et l'x-trail !
Souvent, le bon marché coûte cher...

gaston990
Messages : 5309
Inscription : 30 mars 2011 17:09
Pays : Belgique

Re: truma mover en panne ?

Message par gaston990 » 14 juin 2017 12:14

Suite : voici le prix demandé par le concessionnaire pour réparer la pièce électronique de ce mover Truma : 600 € ! oui, rien que ça...

A ce prix-là, ça vaut la peine de prendre des leçons d'auto école pour faire quelques manoeuvres avec la caravane... ou de chercher le meilleur prix chez les marques concurrentes ! car le prix payé revient cher à la manoeuvre... En tout cas pour le moment, je suis fort déçue... je pensais qu'en choisissant Truma, j'optais pour la tranquillité...

Pour la Dethleffs, j'ai choisi de ne pas la réparer dans un premier temps. Je laisse tout en place et l'acheteur décidera au moment venu... et si un jour, la Tabbert tombe en panne de mover, je sais déjà ce que j'aurais à faire ! comme on me disait quand j'étais petite : "tu as gagné de l'esprit" !
Andree, la belge, la Tabbert et l'x-trail !
Souvent, le bon marché coûte cher...

Avatar de l’utilisateur
maraichin85
Adhérent
Adhérent
Messages : 897
Inscription : 01 janv. 1970 01:00
Localisation : Vendée (sud)

Re: truma mover en panne ?

Message par maraichin85 » 14 juin 2017 15:40

Pierre-18 a écrit :@ Andrée,

sur l' alim de la centrale, il doit y avoir un fusible entre 50 et 80 amp, il a peut-être sauté ?

si tu dois changé, je te conseille de prendre un enduro EM 305, tout électrique, j' en suis à mon troisième
le no 1 parti avec la LMC
le no 2 sur la fendt
le no 3 sur la fendt

je suis enchanté de ce mover

Pierre
Perso j'ai suivi les conseilles de Pierre et franchement je ne regrette pas, du très bon rapport qualité prix, je pense que je vais en mettre un deuxième jeu comme Pierre me l'a conseillé, mais là je vais essayer de bien le monter pour éviter les erreurs de manœuvres.
===2 Pierre
Tabbert 570 doubles Essieux 1999/Freelander 2007/11Cv/160CvDin/400 Nm/Ptra 4505 Kgs poids tractable 2000 Kgs
Image

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 11804
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: truma mover en panne ?

Message par Menhir22 » 14 juin 2017 16:23

hello Dan,

remet d' abord, les fils moteurs à leur bonne place,

ensuite tu poses un deuxième mover ===8


Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

gaston990
Messages : 5309
Inscription : 30 mars 2011 17:09
Pays : Belgique

Re: truma mover en panne ?

Message par gaston990 » 14 juin 2017 22:24

Effectivement, pour mes prochains investissements, je m'orienterai probablement vers Enduro ! d'autant qu'il me semble (pas vraiment sûre) qu'il y aurait une collaboration entre Enduro et Tabbert... pour le fameux as101 ? 102 ? vais essayer de retrouver cet article où on parlait de ça...
Andree, la belge, la Tabbert et l'x-trail !
Souvent, le bon marché coûte cher...

ggJ
Adhérent
Adhérent
Messages : 1467
Inscription : 04 déc. 2014 11:23
Pays : France
Localisation : 56

Re: truma mover en panne ?

Message par ggJ » 22 mars 2018 20:07

Bonsoir ,
Hier, je suis allé chercher la caravane à l'hivernage , au moment de démarrer le mover j'ai entendu le ''tac à tac'' du démarrage de la centrale . A l'impulsion pour avancer plus rien , j'ai cru que c'était la batterie qui était déchargée .
Après l'après-midi d'hier , la nuit et aujourd'hui en charge , rien . Et je me suis aperçu que même les voyants de la centrale ne s'alumaient pas . Le 12 volts fonctionne , le problème peut venir que de la centrale .
Y a-t-il un fusible quelque part sur la centrale ?
Avez vous déjà eu un problème similaire ?
Merci de vos réponses .
Image
BMW 520 D-FENDT 510

Répondre

Revenir à « Déplace caravane »