boulet néophyte a un problème!

Discussion liée à l'installation électrique des caravanes et aux appareils électriques qui l'équipent (sauf les réfrigérateurs et les climatiseurs).

Modérateurs : Modérateurs, Adhérent et modérateur

angeloine
Messages : 30
Inscription : 01 janv. 1970 01:00

boulet néophyte a un problème!

Message par angeloine » 07 juil. 2016 15:43

Bonjour à tous
Je viens d'acheter ma toute première caravane, une petite star de 1978.
Une jeunette, quoi.
Pour l'instant elle est posée dans mon jardin le temps que je la mette un peu à mon goût, mais j'ai déjà hâte de l'utiliser.
Elle est en bon état malgré son âge, seulement voilà j'ai un souci : je n'arrive pas à allumer la lumière.

Quand je l'ai achetée il n'a pas été possible de tester avec une rallonge, et quand je l'ai attelée à ma voiture les feux arrières marchaient bien donc je suis partie du principe que c'était bon, j'ai pas regardé l'éclairage intérieur... (Oui je sais je suis un boulet)
Arrivée à la maison, une fois que j'ai installé ma caravane à un endroit accessible avec une rallonge, j'étais fière de mon achat alors j'ai lancé une invitation à venir boire un coup dans ma maison à roulettes.
===4
Sauf que quand j'ai voulu allumer la lumière, ben, rien.
Pas grave on a bu nos mojitos à la lueur des bougies, et j'ai remis le problème éclairage à plus tard, quand il ferait jour.
Sauf que là il fait bien jour, je suis sobre, et ça marche toujours pas...
J'ai branché ma rallonge femelle sur la prise male du transfo de la caravane comme l'ancien proprio me l'avait expliqué, donc je suppose qu'il doit y avoir un truc à faire pour passer du 12v au 220v, un bouton quelque part, mais je vois pas, alors je reste perplexe et bien embêtée!

Bref, voilà, je me résous à vous appeler au secours quitte à passer pour une bécasse,
Parce que déjà tout mon entourage me regarde d'un air incrédule quand je suis que j'ai acheté une caravane («quoi, toi, une caravane? Non, me dis pas que tu t'es lancée dans une telle galère? Mais enfin, tu sauras jamais tracter ça!»),
si en plus je suis obligée de leur avouer que l'électricité ne marche pas, j'ai pas fini d'entendre mes oreilles siffler! :roll:

aurelien71
Adhérent
Adhérent
Messages : 2055
Inscription : 12 juil. 2015 14:38
Pays : France

Re: boulet néophyte a un problème!

Message par aurelien71 » 07 juil. 2016 16:09

les critiques il y en aura toujours quoi qu'on fasse.

il y a qu'une lumière intérieure dans la caravane?
il n'y a rien d'autre d'électrique?

peut etre que quelqu'un es proche de chez toi pour jeter un oeil??
caravane simple essieu marque caravelair modèle ambiance style 556 de 2011
PV:1300kg et PTAC:1490kg donc CU:190kg

tracteur Tiguan 2008 2L TDI 140 track & field

Image Image

Avatar de l’utilisateur
blancoco
Messages : 4427
Inscription : 06 mai 2014 23:26
Pays : France
Localisation : 18

Re: boulet néophyte a un problème!

Message par blancoco » 07 juil. 2016 17:07

Tu as cherche le transfo ? Sinon un coup de fil à l'ancien propriétaire...
Burstner 5705 Tv city - année 1989 - double essieux - Ptac 1300 - Pv 1079 - Cu 221
[imgImage[/img]

Lulu58
Messages : 386
Inscription : 07 mai 2013 22:27
Pays : France

Re: boulet néophyte a un problème!

Message par Lulu58 » 07 juil. 2016 17:28

Si tu as gardé les coordonnées de l'ancien proprio à qui tu viens de l'acheter...appelle le, il saura sûrement te renseigner. Moi c'est ce que je ferai.
Il est peut être de bonne foi. :?:
In my roulotte we trust !
Logan MCV 85ch DCI et Axxor Moorea 430 CPA de 1995

Avatar de l’utilisateur
freteurr
Modérateur
Messages : 32559
Inscription : 10 avr. 2005 12:46
Pays : France
Localisation : 78
Contact :

Re: boulet néophyte a un problème!

Message par freteurr » 07 juil. 2016 19:44

Dans les années 70 et 80, certaines marques de caravanes possède une prise 7 broches sur la flèche ou sous le plancher. Il faut brancher la prise 7 broches mâle dessus (celle qui va sur la voiture) lorsque la caravane est branché sur secteur.
C'est ainsi sur la Star de 1976 de ma tante. :wink:
Bonjour,
Image
Au revoir

Avatar de l’utilisateur
le chtis picardos
Messages : 452
Inscription : 04 déc. 2008 17:29
Pays : France
Localisation : (60) Laboissiere en Thelle

Re: boulet néophyte a un problème!

Message par le chtis picardos » 07 juil. 2016 20:08

comme dit fretteur tu doit brancher 2 files le premier le cable qui va d’habitude a la voituredans la boite coté gauche et ta rallonge ou ton cable coté droit comme sur la photo ci dessous
Image
DUSTER 1,5 DCI PRESTIGE 4X4 (2013)/ mb100D 8 places 2.5l/ nissan patrol 2.8td de 1991/sterckeman 490 PE 6 places de 2009/copilote racio/ aks3004 et toujours équipé ENDURO moover em 203/ ADMINISTRATEUR " DES QUADEURS DE PICARDIE" : http://www.quadeurs-de-picardie.com/index.php

angeloine
Messages : 30
Inscription : 01 janv. 1970 01:00

Re: boulet néophyte a un problème!

Message par angeloine » 08 juil. 2016 09:12

Moi qui trouvais ça bizarre de ne rien avoir pour ranger le câble qui va sur la voiture, je comprends mieux!
Merci beaucoup, je file essayer!
===2

nicolino
Messages : 119
Inscription : 12 avr. 2015 13:20
Pays : France
Localisation : à coté de Grenoble

Re: boulet néophyte a un problème!

Message par nicolino » 15 juil. 2016 17:34

Bonjour Angeloine
Mais non tu n'es pas un boulet ....
Et dans la vie il ne faut pas avoir peur de dire ne pas tout savoir....
Et alors ta nouvelle caravane, tu prends tes repères ?
Comme t'as laissé tomber les Casita ...
@+
Nicolas

Répondre

Revenir à « Electricité »