probleme enduro EM 203(plus de marche avant )

Discussion sur les appareils d'aide au déplacement des caravanes (Powr Touch, Euro Mover, Move Control, ...).

Modérateurs : Modérateurs, Adhérent et modérateur

tony56
Messages : 9
Inscription : 19 juil. 2018 19:22

probleme enduro EM 203(plus de marche avant )

Message par tony56 » 31 juil. 2018 18:40

Bonjour

Je viens de tester le moover de ma caravane que j'ai acheté d'occasion .

Tous fonctionne sauf……...la marche avant .

Nous partons vendredi en vacance. J'ai fait une reprogramation de la télécomande et pas mieux . :x


Pouvez vous m'aider sur ce coup la . Je précise , je ne connais rien dans l'électronique . ===9

===2 ===2 ===2 ===2 ===2 ===2 ===2

Avatar de l’utilisateur
MOMO59
Messages : 1980
Inscription : 07 janv. 2012 20:35
Pays : France
Localisation : 59

Re: probleme enduro EM 203(plus de marche avant )

Message par MOMO59 » 31 juil. 2018 20:27

Bonsoir
tu dis que tout marche sauf la marche avant
si tu la fait tourner sur place, cela fonctionne?
dans ce cas il y a un moteur en marche avant et l'autre en marche arrière
si elle tourne sur elle même dans les 2 sens, cela veut dire que les moteurs fonctionnent
en marche avant cela vient donc de la commande avant soit bouton, soit relais
as tu une commande filaire ?
Hobby 455UF 2012
Volkswagen Tiguan Sound 150 cv TDI boite manuelle

Jevalsol
Adhérent
Adhérent
Messages : 10370
Inscription : 06 nov. 2002 18:44
Localisation : France
Contact :

Re: probleme enduro EM 203(plus de marche avant )

Message par Jevalsol » 01 août 2018 00:00

Bonjour,

et en marche arrière cela fonctionne ou pas :?:

Avatar de l’utilisateur
burny
Messages : 515
Inscription : 20 juil. 2018 19:26
Localisation : Feurs (42)

Re: probleme enduro EM 203(plus de marche avant )

Message par burny » 01 août 2018 06:41

tony56 a écrit :
31 juil. 2018 18:40

Tous fonctionne sauf……...la marche avant .

:wink:
Burstner FUN 400 TS de 2002, Fourgon JUMPER 2,0 l BlueHDI 110 CV H1L1

Image

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12007
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: probleme enduro EM 203(plus de marche avant )

Message par Menhir22 » 01 août 2018 07:52

inverse les fils des moteurs

en actionnant la marche arrière sur la télécommande, elle devra rouler en avant :mrgreen:

et comme dit : soit la télécom ou relais

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Jevalsol
Adhérent
Adhérent
Messages : 10370
Inscription : 06 nov. 2002 18:44
Localisation : France
Contact :

Re: probleme enduro EM 203(plus de marche avant )

Message par Jevalsol » 01 août 2018 23:46

Bonjour,

Je pense au contact du bouton de marché avant de la télécommande.

tony56
Messages : 9
Inscription : 19 juil. 2018 19:22

Re: probleme enduro EM 203(plus de marche avant )

Message par tony56 » 02 août 2018 06:49

Bonjour.

J ai finalement trouvé une solution


J appui sur le bouton de droite et celui de gauche en même temps et cela actionne les 2 moteurs.

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12007
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: probleme enduro EM 203(plus de marche avant )

Message par Menhir22 » 02 août 2018 07:40

solution de dépannage ===8

et pour tourner, il suffit d' en lâcher un :mrgreen:

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Avatar de l’utilisateur
MOMO59
Messages : 1980
Inscription : 07 janv. 2012 20:35
Pays : France
Localisation : 59

Re: probleme enduro EM 203(plus de marche avant )

Message par MOMO59 » 02 août 2018 15:39

donc c'est bien le bouton marche avant qui a un problème de contact
peut être démonter le boitier télécommande et un coup de nettoyant contact
Hobby 455UF 2012
Volkswagen Tiguan Sound 150 cv TDI boite manuelle

Répondre

Revenir à « Déplace caravane »