Impossible de me connecter avec Chrome... et CCleaner

Mode d'emploi du forum et de l'album photos. Discussion sur la présentation et le contenu du site Lacaravane.com

Modérateurs : Modérateurs, Adhérent et modérateur

Avatar de l’utilisateur
ptinono
Messages : 1153
Inscription : 04 août 2006 10:38
Localisation : 59 Dunkerque-St Pol sur Mer - FRANCE

Impossible de me connecter avec Chrome... et CCleaner

Message par ptinono » 06 oct. 2017 07:28

Bonjour à tous,

Depuis 2 jours, impossible de me connecter au forum depuis Chrome.
J'y arrive uniquement depuis Mozilla, que je n'utilise plus normalement.
J'ai déjà effacé l'historique, les cookies de Chrome. J'ai ré-accepté les cookies du site...Rien à faire, je reste coincé à "En cours" à la connexion.
Et pareil quand je tente sur Chrome depuis mon smartphone...

Olivier m'a montré que chez lui , avec mes identifiants, ça marche...
Mais chez moi, toujours rien...

Si quelqu'un à une solution, je suis preneur...

Ptinono
Bruno, Sandrine, Emmie et Loïc
Image

Avatar de l’utilisateur
CPD38
Adhérent
Adhérent
Messages : 855
Inscription : 15 janv. 2011 11:03
Pays : France
Localisation : Isère

Re: Impossible de me connecter avec Chrome

Message par CPD38 » 06 oct. 2017 08:03

Bjour
J'ai eu ce problème. Je l'ai réinstallé après désinstallation et c'est reparti. Maintenant ça vient peut-être d'autre chose.
X-Trail 150 de 2012. La Mancelle Exellence 490 SA de 2017
Image

Avatar de l’utilisateur
Pouxi
Messages : 9905
Inscription : 06 nov. 2002 18:44
Localisation : en casa caliente

Re: Impossible de me connecter avec Chrome

Message par Pouxi » 06 oct. 2017 12:40

Bonjour,

tu as quelle versions de Windows et quelle versions de Chrome.

Car chez moi cela fonctionne très bien je suis sous XP et Chrome 49 je vais regarde avec un pc sur Windows 7 et la dernière version de Chrome qui doit être 61

il me semble.
Image
Seat Ateca 2.0L TDI 190cv Bva 7 4X4 Xcellence PTAC 2130kgs PTRA 4230kgs - Hobby 540 Excelent Wlu PTAC 1550kgs
Au revoir Jean-Claude & Évelyne

fredetsteph720
Messages : 29
Inscription : 01 janv. 1970 01:00

Re: Impossible de me connecter avec Chrome

Message par fredetsteph720 » 06 oct. 2017 20:41

je suis sous chrome version 61
ça fonctionne bien.
un peu de nettoyage avec cccleaner régulièrement

Avatar de l’utilisateur
ptinono
Messages : 1153
Inscription : 04 août 2006 10:38
Localisation : 59 Dunkerque-St Pol sur Mer - FRANCE

Re: Impossible de me connecter avec Chrome

Message par ptinono » 07 oct. 2017 00:45

Chrome version 61, windows 10, tout fonctionnait bien avant justement un petit coup de CCleaner...
Bruno, Sandrine, Emmie et Loïc
Image

Avatar de l’utilisateur
ptinono
Messages : 1153
Inscription : 04 août 2006 10:38
Localisation : 59 Dunkerque-St Pol sur Mer - FRANCE

Re: Impossible de me connecter avec Chrome

Message par ptinono » 07 oct. 2017 18:51

Bon, malgré une desinstallation de Chome et une réinstallation , pas moyen de me connecter sur le forum avec ce navigateur.

Et ça fonctionne sans problème avec Mozilla et Edge...

Je vois pas ce que je peux faire de plus qu'une désinstallation !

Ptinono
Bruno, Sandrine, Emmie et Loïc
Image

Avatar de l’utilisateur
CPD38
Adhérent
Adhérent
Messages : 855
Inscription : 15 janv. 2011 11:03
Pays : France
Localisation : Isère

Re: Impossible de me connecter avec Chrome

Message par CPD38 » 07 oct. 2017 18:57

As-tu configuré Chrome dans paramètre afin qu'il soit ton navigateur par défaut.
X-Trail 150 de 2012. La Mancelle Exellence 490 SA de 2017
Image

Avatar de l’utilisateur
ptinono
Messages : 1153
Inscription : 04 août 2006 10:38
Localisation : 59 Dunkerque-St Pol sur Mer - FRANCE

Re: Impossible de me connecter avec Chrome

Message par ptinono » 07 oct. 2017 19:01

Oui...

Tout les autres forums fonctionnent sans problème sous Chrome.

Ptinono
Bruno, Sandrine, Emmie et Loïc
Image

Avatar de l’utilisateur
Olivier Pottier
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 8548
Inscription : 23 oct. 2002 00:36
Pays : France
Localisation : Nantes (44)
Contact :

Re: Impossible de me connecter avec Chrome... et CCleaner

Message par Olivier Pottier » 07 oct. 2017 20:15

Bonjour,

Pour information :
les tests de connexion de ptinono ont bien fonctionné avec Google Chrome 61 sur mon pC sous Windows 10
... mais je n'ai pas CCleaner sur mon PC :!:

Je crois que ce type de problème de connexion au site Lacaravane.com a déjà été rencontré avec certains utilisateurs de Ccleaner.
C'est :
- soit une version de Ccleaner qui n'est pas compatible avec le mode de connexion du site Lacaravane,
- soit un réglage de Ccleaner qui n'est pas compatible avec le mode de connexion du site Lacaravane.

Pour ceux qui utilisent Ccleaner et qui arrivent bien à se connecter au site Lacaravane.com :
Quelle version de Ccleaner avez vous ?

Merci d'avance pour votre aide, et à bientôt :wink:
Webmaster du site Lacaravane.com
Citroen C5 2.0HDI 138ch de 2006 + caravane Tabbert Comtesse 450 de 1996
Image

Avatar de l’utilisateur
CPD38
Adhérent
Adhérent
Messages : 855
Inscription : 15 janv. 2011 11:03
Pays : France
Localisation : Isère

Re: Impossible de me connecter avec Chrome... et CCleaner

Message par CPD38 » 07 oct. 2017 20:34

Je mets à jour Ccleaner toutes les 2 semaines. La version actuelle est 5.35.6210. Attention en nettoyant la base de registre. Il faut aussi configurer ce logiciel. Je n'ai jamais eu de problème avec.
X-Trail 150 de 2012. La Mancelle Exellence 490 SA de 2017
Image

Avatar de l’utilisateur
ptinono
Messages : 1153
Inscription : 04 août 2006 10:38
Localisation : 59 Dunkerque-St Pol sur Mer - FRANCE

Re: Impossible de me connecter avec Chrome... et CCleaner

Message par ptinono » 07 oct. 2017 21:01

Je n'y comprends rien...Ok CCleaner a nettoyé et peut être "trop". Mais une fois avoir désinstallé Chrome puis réinstallé une version nouvellement téléchargée, comment Ccleaner peut encore "agir" dessus !?????
Bruno, Sandrine, Emmie et Loïc
Image

Avatar de l’utilisateur
Pouxi
Messages : 9905
Inscription : 06 nov. 2002 18:44
Localisation : en casa caliente

Re: Impossible de me connecter avec Chrome... et CCleaner

Message par Pouxi » 07 oct. 2017 21:36

Bonjour,

J'ai la version 5.35.6210 et pas de problème ni avec Mozilla ni Chrome,j'ai déjà eu un souci avec le forum et Chrome mais c’était sous Android 6.0

et cela a refonctionné un jour sans rien toucher.

Cela te fait quoi quand tu veut te connecter au forum sous Chrome :?: tu as quelle version de Windows :?:
Version de Ccleaner.png
Version de Ccleaner.png (9.13 Kio) Consulté 1112 fois
Image
Seat Ateca 2.0L TDI 190cv Bva 7 4X4 Xcellence PTAC 2130kgs PTRA 4230kgs - Hobby 540 Excelent Wlu PTAC 1550kgs
Au revoir Jean-Claude & Évelyne

Avatar de l’utilisateur
ptinono
Messages : 1153
Inscription : 04 août 2006 10:38
Localisation : 59 Dunkerque-St Pol sur Mer - FRANCE

Re: Impossible de me connecter avec Chrome... et CCleaner

Message par ptinono » 07 oct. 2017 21:47

Windows 10.

Et je reste bloqué quand je clique sur connecte toi , ça reste figé sur "En cours"...

ça m'était déjà arrivé il y a quelques mois, et c'est revenu comme ça, sans rien changer... :roll:

Ptinono
Bruno, Sandrine, Emmie et Loïc
Image

Avatar de l’utilisateur
Olivier Pottier
Administrateur - Webmaster
Administrateur - Webmaster
Messages : 8548
Inscription : 23 oct. 2002 00:36
Pays : France
Localisation : Nantes (44)
Contact :

Re: Impossible de me connecter avec Chrome... et CCleaner

Message par Olivier Pottier » 07 oct. 2017 22:43

ptinono a écrit :Je n'y comprends rien...Ok CCleaner a nettoyé et peut être "trop". Mais une fois avoir désinstallé Chrome puis réinstallé une version nouvellement téléchargée, comment Ccleaner peut encore "agir" dessus !?????
Ccleaner intervient sur les cookies "Lacaravane.com" enregistrés dans Chrome... cela peut empêcher la connexion au site Lacaravane.com avec un bouton qui reste sur "En cours..." alors que ton pseudo et ton mot de passe sont bien identifiés sur le serveur du site Lacaravane.com :roll:

A bientôt :wink:
Webmaster du site Lacaravane.com
Citroen C5 2.0HDI 138ch de 2006 + caravane Tabbert Comtesse 450 de 1996
Image

Avatar de l’utilisateur
Pouxi
Messages : 9905
Inscription : 06 nov. 2002 18:44
Localisation : en casa caliente

Re: Impossible de me connecter avec Chrome... et CCleaner

Message par Pouxi » 07 oct. 2017 23:30

Bonjour,

Pour te connecter tu as bien cet écran
Fenetre de connexion.png
Fenetre de connexion.png (32.62 Kio) Consulté 1094 fois
essaye en mettant cette adresse en favoris comme cela te met directement sur la page comme ci- dessus

:arrow: http://www.lacaravane.com/accounts/seller-dashboard
Dernière modification par Pouxi le 07 oct. 2017 23:48, modifié 1 fois.
Image
Seat Ateca 2.0L TDI 190cv Bva 7 4X4 Xcellence PTAC 2130kgs PTRA 4230kgs - Hobby 540 Excelent Wlu PTAC 1550kgs
Au revoir Jean-Claude & Évelyne

Répondre

Revenir à « Le site La Caravane »