problème de stabilisateur

Discussion sur le choix et l'utilisation des stabilisateurs (anti-lacets et/ou répartiteurs de charge).

Modérateur : Modérateurs

routman 87
Messages : 10
Inscription : 16 déc. 2017 13:14

Re: problème de stabilisateur

Message par routman 87 » 31 déc. 2017 19:07

bjr et merci pour vos réponses !!!
alors c'est bien un anti lacets qui retiens sur 180 degrés plutôt q'un stabilisateur qui lui stabilise sur 360 degrés
ma caravane est une dethleffs rondo double essieux ptac 1500kg de 2000
cette aprême j'ai démonter l'ensemble pour contrôler dans mon garage
je retrouve le bruit lorsque je ré accélère c'est bien le verrin qui tape lorsqu'il revient dans sa positon initial .
donc je vais devoir démonter pour trouver une solution sinon il revient bien manuellement sans trop forcer un peut quand même mdr mais ne devrait t'il pas être plus résistant ?
avec un peut d'avance je vous souhaite un bon réveillon et bon nouvelle an !!!

Avatar de l’utilisateur
Papy80
Messages : 19239
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: problème de stabilisateur

Message par Papy80 » 31 déc. 2017 20:27

routman 87 a écrit :
31 déc. 2017 19:07
bjr et merci pour vos réponses !!!
alors c'est bien un anti lacets qui retiens sur 180 degrés plutôt q'un stabilisateur qui lui stabilise sur 360 degrés
ma caravane est une dethleffs rondo double essieux ptac 1500kg de 2000
cette aprême j'ai démonter l'ensemble pour contrôler dans mon garage
je retrouve le bruit lorsque je ré accélère c'est bien le verrin qui tape lorsqu'il revient dans sa positon initial .
donc je vais devoir démonter pour trouver une solution sinon il revient bien manuellement sans trop forcer un peut quand même mdr mais ne devrait t'il pas être plus résistant ?
avec un peut d'avance je vous souhaite un bon réveillon et bon nouvelle an !!!
:mrgreen: Hé! non tu as un stabilisateur avec une fonction anti-lacets ! :mrgreen:

les degrés c'est pour le pinard ! :arrow: ===1
Quand au bruit tu vas devoir remplacer le vérin de tête sans doute ! :roll:
===3

Avatar de l’utilisateur
Menhir22
Messages : 10617
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: problème de stabilisateur

Message par Menhir22 » 01 janv. 2018 09:11

voit mon message du 25/ 12 à 10h 12

copie : ma caravane est une dethleffs rondo double essieux ptac 1500kg de 2000
cette aprem. j'ai démonter l'ensemble pour contrôler dans mon garage
je retrouve le bruit lorsque je ré accélère c'est bien le vérin qui tape lorsqu'il revient dans sa positon initial .

1/ ce n' est pas le vérin qui tape au démarrage, c' est le fût coulissant car même en bon état, le vérin a du mal à reculer la roulotte après un arrêt, j' ai aussi ce problème, c' est dû au poids de la remorque donc au démarrage, je pars sur le ralenti, ça le détend et évite de claquer.

si tu t' arrêtes en légère pente arrière, au démarrage tu n' as pas ce claquement, le vérin se détend tout seul,
ne pas s' inquiéter de ça.

Pierre
BONJOUR,
ImageImage
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

routman 87
Messages : 10
Inscription : 16 déc. 2017 13:14

Re: problème de stabilisateur

Message par routman 87 » 02 janv. 2018 23:34

c'est pas que je m' inquiète mais c'est plutôt désagréable .
pour les départs comme tu l’expliques j'anticipe les arrêts afin d’éviter se bruit lors du redémarrage, il m'arrive même de sentir la caravane se promener sur le fut lorsque j'anticipe mdr
et le bruit viens du verrin lorsqu'il se détends et arrive en butée car la dernière fois lorsque j'ai nettoyer je n'ai rien vue qui pouvait arrêter le fut .
si c'est le verrin malheureusement je ne vais rien pouvoir faire pour supprimer se bruit sauf le changer sans garantie que cela supprime se bruit .

Avatar de l’utilisateur
Papy80
Messages : 19239
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: problème de stabilisateur

Message par Papy80 » 03 janv. 2018 10:54

Dans l'hypothése ou c'est le vérin du coulisseau ===2

En poussant (très fort si le vérin n'est pas HS) sur la tête d'attelage
tu dois bien voir si elle rentre et ressort a la même vitesse ?
===3

tyty
Messages : 1
Inscription : 14 août 2018 09:14

Re: problème de stabilisateur

Message par tyty » 14 août 2018 09:30

Bonjour, J'ai le même problème. J'ai changé les coupelles de friction car les anciennes, dont j'ignorais l'existence, se sont littéralement pulvérisées lors d'un attelage. Tout bien pour le changement mais la poignée du stabilisateur ne se baisse pas. J'avais mis une rondelle de celles fournies dans le paquet mais je l'ai enlevée en me disant que c'était l'épaisseur de trop, mais toujours rien. Quelqu'un a-t-il résolu ce genre de problème? La tête d'attelage se ferme bien, c'est un alko 2004 et le piston passe au vert. Mais la poignée du stab qui doit descendre dessus par moyen, et c'est marqué dans toutes les instructions de ne pas forcer. help!

Avatar de l’utilisateur
Menhir22
Messages : 10617
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: problème de stabilisateur

Message par Menhir22 » 14 août 2018 12:49

j' ai un 2004, les pastilles sont neuves et je dois appuyer fort pour vérouiller la poignée

Pierre
BONJOUR,
ImageImage
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Avatar de l’utilisateur
Papy80
Messages : 19239
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: problème de stabilisateur

Message par Papy80 » 14 août 2018 13:24

Bonjour !
La poignée de la tête d'attelage s'enclenche facilement ,
mais pour enclencher la fonction de mon anti lacets Al-Ko 3004
il faut aussi appuyer très fort sur la 2 éme poignée noir ! :wink:
Dernière modification par Papy80 le 14 août 2018 13:43, modifié 1 fois.
===3

aurelien71
Messages : 1915
Inscription : 12 juil. 2015 14:38
Pays : France

Re: problème de stabilisateur

Message par aurelien71 » 14 août 2018 13:30

Hormis le voyant qui passe au vert quand on attelé.
Et le ressenti de la dureté.

Rien d autre permet de savoir si les pastilles sont encore bonne?
caravane simple essieu modèle burstner flipper lux modèle 5156 de 1982
PV: 780kg PTAC:1200kg donc CU: 420kg
et
caravane simple essieu marque caravelair modèle ambiance style 556 de 2011
PV:1300kg et PTAC:1490kg donc CU:190kg

tracteur 607 2.2HDI 175cv

Image Image

Avatar de l’utilisateur
Papy80
Messages : 19239
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: problème de stabilisateur

Message par Papy80 » 14 août 2018 13:44

:mrgreen: Bin si ! quand c'est facile a enclencher c'est qu'elles sont usées ! ===2 :arrow: ===1
:lol: Blague a part j'ai pas la notice a la maison elle est dans la caravane ,
mais il y a des repéres témoins d'usure sur l'AKS ! :wink:
Pièces jointes
images (33).jpg
images (33).jpg (4.87 Kio) Consulté 155 fois
===3

Répondre

Revenir à « Stabilisateurs / Anti-lacets »