mancelle LM400 CB2 pompe à eau ne fonctionne pas

Discussion liée aux équipements d'eau des caravanes (réservoirs, tuyauterie, WC, ...).

Modérateurs : Modérateurs, Adhérent et modérateur

Répondre
Avatar de l’utilisateur
bertrandmicho
Messages : 28
Inscription : 21 oct. 2012 20:29
Pays : France
Localisation : sarthe

mancelle LM400 CB2 pompe à eau ne fonctionne pas

Message par bertrandmicho » 24 oct. 2012 21:10

Bonjour,
Nous sommes des retraités qui aimons beaucoup nous déplacer en caravane.
Nos forces diminuant nous avons acheté une caravane d'occasion chez un pro.
Une LM 400 CB2 de 2008 et fait monter une aide au déplacement nommé GO2.
Nous avons pas mal de questions à poser !
Ce jour nous sommes en panne d'alimentation eau sur un terrain de camping, suite à une coupure de l'inter situé près des fusibles dans le placard.
Le robinet était en marche.
Plus aucun bruit de pompe ?
Le fusible alimentant la pompe semble bon ?
Si quelqu'un pouvait nous renseigner ?
Merci d'avance
Voiture Laguna Estate 130 ch

Avatar de l’utilisateur
Pencroft
Messages : 15993
Inscription : 05 août 2008 22:13
Pays : France
Localisation : 77410 Bordeaux

Re: mancelle LM400 CB2 pompe à eau ne fonctionne pas

Message par Pencroft » 24 oct. 2012 21:15

Tu n'es pas dans la bonne rubrique pour ce genre de questions.

Ici c'est les présentations et je vois que tu t'es déjà présenté dans un autre post.... 8)
PENCROFT - Citroen Xsara - Ford Galaxy - Eriba Familia - GPS Garmin Nüvi 2597 LMT
Image

Avatar de l’utilisateur
Jevalsol
Adhérent
Adhérent
Messages : 10806
Inscription : 06 nov. 2002 18:44
Localisation : Spania

Re: mancelle LM400 CB2 pompe à eau ne fonctionne pas

Message par Jevalsol » 24 oct. 2012 21:25

demande a un modo qu'il déplace le sujet dans la rubrique :arrow: http://www.lacaravane.com/forums/viewforum.php?f=39

Avatar de l’utilisateur
freteurr
Modérateur
Messages : 32559
Inscription : 10 avr. 2005 12:46
Pays : France
Localisation : 78
Contact :

Re: mancelle LM400 CB2 pompe à eau ne fonctionne pas

Message par freteurr » 24 oct. 2012 21:48

Au camping de Lignières (Suisse), nous avons eu un soucis de la pompe.
Mon père à pris un couteau pour faire bougé l'hélice qui ce trouve à l'intérieur de la pompe. Et la pompe ré-fonctionne normalement.
Bonjour,
Image
Au revoir

Avatar de l’utilisateur
Pencroft
Messages : 15993
Inscription : 05 août 2008 22:13
Pays : France
Localisation : 77410 Bordeaux

Re: mancelle LM400 CB2 pompe à eau ne fonctionne pas

Message par Pencroft » 24 oct. 2012 22:02

pompe encrassée ? :?:
PENCROFT - Citroen Xsara - Ford Galaxy - Eriba Familia - GPS Garmin Nüvi 2597 LMT
Image

chris87
Messages : 240
Inscription : 13 avr. 2009 20:53
Localisation : Haute-Vienne (France)

Re: mancelle LM400 CB2 pompe à eau ne fonctionne pas

Message par chris87 » 25 oct. 2012 08:41

Bonjour,
Dans ma caravane La Mancelle de 2000 j'ai également un interrupteur sur la boîte à fusibles dans la penderie.
Il faut actionner cet interrupteur pour que la pompe à eau fonctionne lorsque la caravane est sous tension. En revanche, il ne faut pas oublier de l'éteindre lorsque le réservoir d'eau est vide sinon la pompe se déclenche et tourne à vide.
Donc en ce qui me concerne je ne l'allume que lorsque j' ai branché la caravane et rempli le réservoir d'eau et je l'éteins dès que je le vide.
J'ignore comment est l'installation sur ta caravane qui est plus récente que la mienne mais peut-être que ces quelques précisions pourront t'aider.
Grand scénic Energy dCi 130, caravane La Mancelle 440 cbm de 2000, enduro mover, alko 3004

Avatar de l’utilisateur
Guile
Messages : 5891
Inscription : 08 avr. 2012 21:23
Pays : France
Localisation : Orne - Perche

Re: mancelle LM400 CB2 pompe à eau ne fonctionne pas

Message par Guile » 25 oct. 2012 09:25

Es-tu certain que le fusible n'est pas grillé ?

Parfois ils semblent bon visuellement mais sont réellement grillés.

Le mieux est de le tester au multimètre. L'autre solution est de le placer sur un autre emplacement et de vérifier que ce qui est desservit fonctionne. (a la rigueur le monter dans la voiture)
Remorque fourgon Anssems GT-VT2 pour transporter tout mon bazar
Pliante Elaime... Vendue !
Gruau 370 CE pour nos 2 puces et nous même
Megane 2 Estate 1.6l... Vendue !
Clio 3 Coupé 2.0l pour ne pas se traîner sur la route !
Duster 1.5Dci 4x4 pour tracter sans arrière pensée

Avatar de l’utilisateur
Mdame Lili
Modérateur
Messages : 16628
Inscription : 04 nov. 2002 10:03
Pays : Belgique
Localisation : Hainaut - Belgique
Contact :

Re: mancelle LM400 CB2 pompe à eau ne fonctionne pas

Message par Mdame Lili » 25 oct. 2012 09:47

De quelle année la caravane ?
Sur disco ce n'est pas une pompe immergée.
La Mancelle 440CBM de 2008. C.U 350.
Mover Truma électrique, batterie 114 Ah. Ultraheat avec thermostat ambiance maison. Climatiseur mobile Eurom ‘Caravan’. Suppression baie timon, ajout baie chambre, suppression baie cabinet toilettes pose lanterneau Heiki. http://coutureplaisir.forumgratuit.be/

Avatar de l’utilisateur
bertrandmicho
Messages : 28
Inscription : 21 oct. 2012 20:29
Pays : France
Localisation : sarthe

Re: mancelle LM400 CB2 pompe à eau ne fonctionne pas

Message par bertrandmicho » 25 oct. 2012 18:33

Merci à tout ceux qui m'ont souhaité la bienvenue et qui m'ont aidé à trouver le problème du non fonctionnement de ma pompe à eau sur ma LM400 CB2 de 2008 acheté d'occasion.
J'ai demonté le coffret situé dans la penderie, sur lequel est monté l'inter M/A de la pompe, je l'ai court-circuité et la pompe a fonctionné.
Je l'ai manoeuvré plusieurs fois, il semblait refonctionner correctement. :D
Après remontage de l'ensemble, l'inter M/A est retombé en panne.
Il est donc à remplacer.
Je connais maintenant la solution :)
Voiture Laguna Estate 130 ch

Avatar de l’utilisateur
Guile
Messages : 5891
Inscription : 08 avr. 2012 21:23
Pays : France
Localisation : Orne - Perche

Re: mancelle LM400 CB2 pompe à eau ne fonctionne pas

Message par Guile » 26 oct. 2012 15:28

Bonne nouvelle ! C'est juste un bête interrupteur... Tant mieux !
Remorque fourgon Anssems GT-VT2 pour transporter tout mon bazar
Pliante Elaime... Vendue !
Gruau 370 CE pour nos 2 puces et nous même
Megane 2 Estate 1.6l... Vendue !
Clio 3 Coupé 2.0l pour ne pas se traîner sur la route !
Duster 1.5Dci 4x4 pour tracter sans arrière pensée

Répondre

Revenir à « Eau »