Pompe à eau HS ?

Discussion liée aux équipements d'eau des caravanes (réservoirs, tuyauterie, WC, ...).

Modérateurs : Modérateurs, Adhérent et modérateur

redf
Messages : 17
Inscription : 14 mars 2014 17:47
Pays : France

Pompe à eau HS ?

Message par redf » 02 mars 2016 08:00

Bonjour.

Pas vu de probléme vraiment similaire sur le forum :

A savoir que je vis en caravane depuis un an et demi,
qu'elle avait plus de 10 ans quand je l'ai achetée.


La pompe a eau (immergée, type 12 V),
s'est mise en route toute seule, et le robinet contacteur ne servait plus a rien
(pour eventuellement la stopper, car il n'était pas ouvert).

Elle a tourné ainsi quelques minutes, le temps de debrancher le fusible pour l'arrêter.

Hors le lendemain elle était HS
(du moins elle ne demarre plus quel que soit la position du robinet, fusible en place bien sur).


Si j'ai bien lu,
-> tester les cos de branchement sous le robinet contacteur,
-> faux contact cablage (j'ai pas mal de chats qui passent dessous),
-> pompe qui a fait son temps
= comment tester ces deux derniers ?

(la pompe n'est pas grippée,
mais il géle parfois la nuit et cela s'est produit en début de nuit).

Merci d'avance, pas cool l'eau froide pour se laver à l'ancienne... ===7
Bonne fin d'hiver. :mrgreen:

fred

p.s.:
je dois me faire expulser depuis hier sur terrain prêté,
salauds de chasseurs maire voisins etc
(ont empoisoné 20 chats, moi même deux fois, menacé chiens etc... pour rien...).
Caravelair 400 Antares luxe ambiance de 2003 ~'off grid

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12130
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: Pompe à eau HS ?

Message par Menhir22 » 02 mars 2016 09:19

la pompe immergée st commandée par le contact des robinets

elle ne peut pas se mettre en route seule, donc c' est le contact du robinet qui a foirré, il a commander la pompe et maintenant il ne commande plus rien

facile à contrôler, débranche la pompe et branche la en direct, si elle tourne, c' est le contact du robinet.

Pierre,

PS: désoler de ce qu 'il t' arrive, mais les cons ils y en a partout, chasseur, race que je ne supporte pas; la plupart des " viandarts "
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Avatar de l’utilisateur
riri67
Messages : 213
Inscription : 14 mai 2015 09:22
Pays : France

Re: Pompe à eau HS ?

Message par riri67 » 02 mars 2016 09:49

Bonjour
Si tu suis le câble électrique avec 2 conducteurs depuis le robinet, il va t'amener dans une boite de jonction. Là dedans, au niveau de leur jonction, tu touches les 2 câbles du robinet. Tu fermes le circuit avec un bout de câble. Normalement la pompe se met en route.
1) Si cela est le cas, cela veut dire que c'est ton robinet qui déconne. Soit tu en achète un autre, soit tu le démontes et tu exerces tes talents d'horloger. J'avais essayé, le petit bout qui fait ressort s'est éjecté et s'est caché dans dans le trou de la ventilation sous le frigo. J'ai acheté un petit interrupteur que j'ai placé en façade. Désormais je l'actionne en plus d'ouvrir le robinet.
2) Si ce n'est pas le cas, cela vient de ta pompe.
Être et durer, faire et laisser braire.
Les gens et les objets n'ont que l'importance qu'on leur accorde.

Jevalsol
Adhérent
Adhérent
Messages : 10511
Inscription : 06 nov. 2002 18:44
Localisation : France
Contact :

Re: Pompe à eau HS ?

Message par Jevalsol » 02 mars 2016 19:20

je pense aussi au contact du robinet comme dit plus haut tu branche les 2 fils de la pompe sur du 12 v et si cela marche

cela confirme bien que c'est le robinet qui est HS la pompe cela est très rare.

Répondre

Revenir à « Eau »