Vos problèmes d'utilisation du site (avant le 30/10/17)

Mode d'emploi du forum et de l'album photos. Discussion sur la présentation et le contenu du site Lacaravane.com

Modérateur : Modérateurs

Avatar de l’utilisateur
jcc22
Messages : 4234
Inscription : 18 févr. 2011 01:40
Pays : France
Localisation : France

Re: Vos problèmes d'utilisation du site

Message par jcc22 » 21 avr. 2017 02:48

Oui JC, je peux supprimer sur tous les sujets ! :wink:
Range Rover Evoque eD4 2.2L 150 Ch, 2013
GPS Premium, caméra de recul, cuir Ebony.
Hobby "Excellent" 455 UF 2011
avant 2 Dethleffs "Béduin luxe" 490 M 1991 et 1993. STAR 4.00m 1980. Digue 300 CL 1975.

Avatar de l’utilisateur
Papy80
Messages : 19129
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: Vos problèmes d'utilisation du site

Message par Papy80 » 21 avr. 2017 10:54

:oops: Les pays de l'Est ont encore frappés ce matin :mrgreen:
:shock: Déjà 2 messages en cyrillique! :oops: :oops:
Renault/Scénic III /Bose 2015 /1,6 dCi 130 Noir Etoilé
Caravelair/Antarés/Style 440 de 2015 avec Mover Reich et Store Prostor
JP80/Papy80 et pour les copains Lulu & Lili son épouse

Avatar de l’utilisateur
jcc22
Messages : 4234
Inscription : 18 févr. 2011 01:40
Pays : France
Localisation : France

Re: Vos problèmes d'utilisation du site

Message par jcc22 » 21 avr. 2017 11:50

===7 Pas vu ça moi !
Range Rover Evoque eD4 2.2L 150 Ch, 2013
GPS Premium, caméra de recul, cuir Ebony.
Hobby "Excellent" 455 UF 2011
avant 2 Dethleffs "Béduin luxe" 490 M 1991 et 1993. STAR 4.00m 1980. Digue 300 CL 1975.

Avatar de l’utilisateur
Menhir22
Messages : 10459
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: Vos problèmes d'utilisation du site

Message par Menhir22 » 21 avr. 2017 11:59

va voit voir
il y en a 2

que fait la police :mrgreen:

Pierre
BONJOUR,
ImageImage
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Avatar de l’utilisateur
Olivier Pottier
Administrateur - Webmaster
Messages : 8457
Inscription : 23 oct. 2002 00:36
Pays : France
Localisation : Nantes (44)
Contact :

Re: Vos problèmes d'utilisation du site

Message par Olivier Pottier » 21 avr. 2017 17:20

Bonjour,

Les 2 spammers russes et leurs messages viennent d'être supprimés du site (et du forum).
Ils s'étaient inscrits avant la mise en place du module anti-spam, mais n'avaient pas encore écrit de message sur le forum jusqu'à maintenant :roll:
La suppression de tous les spammers inscrits mais qui n'ont pas encore posté de message prendra plusieurs mois, mais ils sont heureusement moins actifs que les autres.

Concernant la croix [X] supprimer sur mes messages sur le forum, je la vois et elle fonctionne bien.
:arrow: Pour ceux qui ne voient pas la croix sur leurs messages, pouvez-vous me citer un post sur lequel vous n'avez pas votre croix sur votre message ?
(afin que je puisse reproduire le problème sur mon PC, pour voir d'où vient ce problème d'affichage de croix)

A bientôt :D
Webmaster du site Lacaravane.com
Citroen C5 2.0HDI 138ch de 2006 + caravane Tabbert Comtesse 450 de 1996
Image

Avatar de l’utilisateur
jcc22
Messages : 4234
Inscription : 18 févr. 2011 01:40
Pays : France
Localisation : France

Re: Vos problèmes d'utilisation du site

Message par jcc22 » 21 avr. 2017 17:35

Moi je crois que j'ai la croix sur tous les sujets ! :roll:
Image Croa, croa
===1
Range Rover Evoque eD4 2.2L 150 Ch, 2013
GPS Premium, caméra de recul, cuir Ebony.
Hobby "Excellent" 455 UF 2011
avant 2 Dethleffs "Béduin luxe" 490 M 1991 et 1993. STAR 4.00m 1980. Digue 300 CL 1975.

Avatar de l’utilisateur
Cétautomatix
Messages : 2985
Inscription : 29 mai 2007 00:45
Pays : France
Localisation : Nancy / Meurthe et Moselle 54 / Lorraine / France

Re: Vos problèmes d'utilisation du site

Message par Cétautomatix » 21 avr. 2017 18:02

Et moi, la bannière ! ===1
Caravelair Allegra 485, poids total autorisé en charge 1350 kg (2012)
Alko AKS3004, Premium, 1335092 & BigFoot, Enduro AS101 & EM203, Michelin Agilis
Renault Kadjar dCi 130 4x4 Intens, couple 320 Nm, poids remorquable 1800 kg (2015), permis E/B

ImageImageImage
Muriel & Didier

Avatar de l’utilisateur
Menhir22
Messages : 10459
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: Vos problèmes d'utilisation du site

Message par Menhir22 » 21 avr. 2017 18:06

n' importe quoi !

===8 ===8 ===8

Pierre
BONJOUR,
ImageImage
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Avatar de l’utilisateur
jcc22
Messages : 4234
Inscription : 18 févr. 2011 01:40
Pays : France
Localisation : France

Re: Vos problèmes d'utilisation du site

Message par jcc22 » 21 avr. 2017 21:35

La bannière j'y avais pensé, j'avais pô osé... :oops: :roll:

En tout cas le forum refonctionne bien ! ===8
===2
Range Rover Evoque eD4 2.2L 150 Ch, 2013
GPS Premium, caméra de recul, cuir Ebony.
Hobby "Excellent" 455 UF 2011
avant 2 Dethleffs "Béduin luxe" 490 M 1991 et 1993. STAR 4.00m 1980. Digue 300 CL 1975.

Mac Giver
Messages : 27
Inscription : 20 avr. 2004 16:28

Re: Vos problèmes d'utilisation du site

Message par Mac Giver » 23 avr. 2017 14:29

Oups me voilà à nouveau déconnectée en tant que Mdame Lili.
J'utilise donc la connection de mon mec à moi.
Il y a eu des progrès puisque voici quelques mois cela était impossible.

Avatar de l’utilisateur
DEN62
Messages : 337
Inscription : 30 déc. 2013 23:31
Pays : France
Localisation : St OMER 62

Re: Vos problèmes d'utilisation du site

Message par DEN62 » 24 avr. 2017 08:46

Salut ,

La semaine dernière, impossible de me connecter avec mes identifiants, je pouvais lire mais pas répondre, aujourd’hui c'est rentré dans l'ordre.

A+
Lodgy 110cv 5p
Eifelland 520 TKM.
Image

Avatar de l’utilisateur
jcc22
Messages : 4234
Inscription : 18 févr. 2011 01:40
Pays : France
Localisation : France

Re: Vos problèmes d'utilisation du site

Message par jcc22 » 24 avr. 2017 13:24

Bonjour,

Bizarre, j'ai un bug sur le sujet "(RO) INSCRIPTIONS POUR LA RENCONTRE FRANCE 2017 "
Depuis aujourd'hui.
Lorsque je clic sur la flèche orange à gauche du titre pour voir le dernier message non lu, en l'occurrence celui de Cétautomatix du 23 avril à 20h08. Je me retrouve à la première page du sujet et la flèche orange est toujours présente comme si je n'avais pas lu le dernier message...Image

ça ne le fait que sur ce sujet là ! :?
Range Rover Evoque eD4 2.2L 150 Ch, 2013
GPS Premium, caméra de recul, cuir Ebony.
Hobby "Excellent" 455 UF 2011
avant 2 Dethleffs "Béduin luxe" 490 M 1991 et 1993. STAR 4.00m 1980. Digue 300 CL 1975.

Avatar de l’utilisateur
Menhir22
Messages : 10459
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: Vos problèmes d'utilisation du site

Message par Menhir22 » 24 avr. 2017 13:43

il me semble bien que Didier a supprimer son message,

sur ma boite de réception, je l' avais et sur le forum rien du tout..

Pierre
BONJOUR,
ImageImage
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Avatar de l’utilisateur
jcc22
Messages : 4234
Inscription : 18 févr. 2011 01:40
Pays : France
Localisation : France

Re: Vos problèmes d'utilisation du site

Message par jcc22 » 24 avr. 2017 17:05

Effectivement le post de Didier (donc), n'y est plus et après lecture de celui de Thierry tout est redevenu normal pour ma part. ===2

Mais pourquoi donc son post posait un problème :?:
Range Rover Evoque eD4 2.2L 150 Ch, 2013
GPS Premium, caméra de recul, cuir Ebony.
Hobby "Excellent" 455 UF 2011
avant 2 Dethleffs "Béduin luxe" 490 M 1991 et 1993. STAR 4.00m 1980. Digue 300 CL 1975.

Avatar de l’utilisateur
freteurr
Modérateur
Messages : 32033
Inscription : 10 avr. 2005 12:46
Pays : France
Localisation : 78
Contact :

Re: Vos problèmes d'utilisation du site

Message par freteurr » 24 avr. 2017 18:29

Certains bug ne sont pas encore corrigé.
Lorsqu'un message à été supprimé par l'auteur, le nom reste en place avec l'heure.
Même en lisant les derniers messages, le sujet reste non lu. Il faut attendre un nouveau message ou de passer la rubrique en mode lu
Bonjour,
Image
Au revoir

Verrouillé

Revenir à « Le site La Caravane »