Montage truma therme TT2, questions bête

Discussion liée aux équipements d'eau des caravanes (réservoirs, tuyauterie, WC, ...).

Modérateurs : Modérateurs, Adhérent et modérateur

Avatar de l’utilisateur
Jérôme50
Messages : 392
Inscription : 03 mars 2011 15:21
Pays : France
Localisation : Basse Normandie

Montage truma therme TT2, questions bête

Message par Jérôme50 » 24 juin 2015 14:58

Bonjour à tous,

J'ai une question bête:

De quel côté du ballon truma raccorde t'on les purges, et de quel côté l'entrée eau froide et sortie eau chaude?

J'ai une notice hyper succinte, et sur le ballon y a pas de repère.

J'ai regardé sur Google image, je vois différents montages, je vois ça par rapport au fil electrique.

Merci à vous.
2011 - 2015 -> Opel Zafira 1.7 cdt1 125 cv Cosmo pack et Burstner averso Fifty 465 TS 2008

2015 ... -> Nissan Qashqai Connect edition DCI 150 CV et Burstner averso Fifty 480 TK 2008

Image Image

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12163
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: Montage truma therme TT2, questions bête

Message par Menhir22 » 24 juin 2015 17:28

ben si tu met une photo,

on peut te dire car je n' ai pas la photo du bidule en tête vu que je n' en ai pas :mrgreen:

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Avatar de l’utilisateur
Jérôme50
Messages : 392
Inscription : 03 mars 2011 15:21
Pays : France
Localisation : Basse Normandie

Re: Montage truma therme TT2, questions bête

Message par Jérôme50 » 24 juin 2015 18:38

Moi je veux bien mettre une photo mais ça va pas donner grand chose, il y a aucun marque sur le ballon, les entrées et sorties de chaque côté sont similaires, et quand je tape sur Google image, je tombe sur 2 types de montages différents.
2011 - 2015 -> Opel Zafira 1.7 cdt1 125 cv Cosmo pack et Burstner averso Fifty 465 TS 2008

2015 ... -> Nissan Qashqai Connect edition DCI 150 CV et Burstner averso Fifty 480 TK 2008

Image Image

Avatar de l’utilisateur
Pascal
Messages : 17076
Inscription : 04 nov. 2002 15:32
Localisation : SUÈDE

Re: Montage truma therme TT2, questions bête

Message par Pascal » 24 juin 2015 20:45

Logiquement:
Si les 2 entrées/sorties sont à des hauteurs différentes, celle du bas est l'entrée et celle du haut la sortie.
Si à la même hauteur, cela ne doit avoir aucun importance.
Image

Avatar de l’utilisateur
Jérôme50
Messages : 392
Inscription : 03 mars 2011 15:21
Pays : France
Localisation : Basse Normandie

Re: Montage truma therme TT2, questions bête

Message par Jérôme50 » 24 juin 2015 23:00

Ah ouais, ça expliquerai pourquoi j'ai vu 2 montages différents (en photo sur Google).

C'est chiadé quand même, je serai curieux de savoir comment c'est foutu à l'intérieur !

De toute façon je verrais bien aux premiers essais, merci en tout cas d'avoir répondu.
2011 - 2015 -> Opel Zafira 1.7 cdt1 125 cv Cosmo pack et Burstner averso Fifty 465 TS 2008

2015 ... -> Nissan Qashqai Connect edition DCI 150 CV et Burstner averso Fifty 480 TK 2008

Image Image

Decarpentrie Bernard
Messages : 2183
Inscription : 20 févr. 2006 16:03
Localisation : 62 Verquin FRANCE

Re: Montage truma therme TT2, questions bête

Message par Decarpentrie Bernard » 24 juin 2015 23:27

Bonsoir

Pour moi cela n'a pas d'importance une entrée basse arrivée eau froide une sortie haute pour eau chaude et une sortie basse pour vidange et une prise d'air pour vidange

Bernard

Avatar de l’utilisateur
Jérôme50
Messages : 392
Inscription : 03 mars 2011 15:21
Pays : France
Localisation : Basse Normandie

Re: Montage truma therme TT2, questions bête

Message par Jérôme50 » 29 juin 2015 13:20

Bonjour,

Installation de mon truma terminée. (Tuyaux eau chaud/froid, raccordement électrique...)

Maintenant j'ai un problème, il ne chauffe pas ! Il est bien alimenté car le bouton voyant vert est bien allumé, mais au bout d'une heure, il ne fait pas de chaud !

Erreur de branchement d'après vous?
2011 - 2015 -> Opel Zafira 1.7 cdt1 125 cv Cosmo pack et Burstner averso Fifty 465 TS 2008

2015 ... -> Nissan Qashqai Connect edition DCI 150 CV et Burstner averso Fifty 480 TK 2008

Image Image

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12163
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: Montage truma therme TT2, questions bête

Message par Menhir22 » 29 juin 2015 13:51

c' est possible

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

Avatar de l’utilisateur
freteurr
Modérateur
Messages : 32499
Inscription : 10 avr. 2005 12:46
Pays : France
Localisation : 78
Contact :

Re: Montage truma therme TT2, questions bête

Message par freteurr » 29 juin 2015 14:42

@ Jérôme50
Sur l'ancienne Burstner, tu avais monté le Truma Therme par toi ou par un professionnel.
Bon, il est vrai que ce n'est pas évident lorsque tu ne possède plus la caravane.
Bonjour,
Image
Au revoir

Avatar de l’utilisateur
Menhir22
Adhérent
Adhérent
Messages : 12163
Inscription : 04 juin 2013 23:29
Pays : France
Localisation : région Bretagne, côte d' Armor

Re: Montage truma therme TT2, questions bête

Message par Menhir22 » 29 juin 2015 16:26

tu l' as acheté neuf,

tu as le plan électrique, tu as peut-être mélangé deux couleurs ??

Pierre
BONJOUR,
Image
mon convoi : 1 voiture et 1 caravane
TOUAREG V 10, 313 ch, 750 Nm,
FENDT DIAMAND 650 PTC 2000 PV 1560
ma devise : on the road again

AU REVOIR,

PS: de Michel Audiard " j'parle pas aux cons, ça les instruit "

electronick
Messages : 152
Inscription : 15 sept. 2013 19:55
Pays : Belgique
Localisation : Pont-à-Celles

Re: Montage truma therme TT2, questions bête

Message par electronick » 29 juin 2015 16:44

Arrivée du froid en bas, départ du chaud en haut. Et une purge en haut et en bas.

Tule vois ici, Les deux entrées hautes et les deux entrées basses mènent au même point dans la cuve : au centre
 Dethleffs 450db 2003 --> Hymer Starline b680 --> Hobby 545kmf + Ford Ranger
Image

Avatar de l’utilisateur
Jérôme50
Messages : 392
Inscription : 03 mars 2011 15:21
Pays : France
Localisation : Basse Normandie

Re: Montage truma therme TT2, questions bête

Message par Jérôme50 » 29 juin 2015 17:50

Salut les gars,

Après plusieurs recherches, notamment avec le multimêtre pour essayer de comprendre, il s'avère que tout était normalement branché et que tout fonctionne à merveille !

Ce qui s'est passé: j'ai branché ma caravane sur l'alimentation extérieur, je remonte à l'intérieur et constate que le voyant vert du truma est allumé en vert, donc pour moi il était en marche. Sauf que le fait que le voyant soit allumé en vert ne veut pas dire que l'intérrupteur est en bonne position. Je n'avais pas fait gaffe. J'ai donc remis l'interrupteur en bonne position et donc voilà, tout fonctionne !

Maintenant je remonte ma salle de bain car j'avais laissé ouvert pour être sur qu'il n'y avait pas de fuite, et c'est parti pour les vacances ! ===3

Merci à vous ===2
2011 - 2015 -> Opel Zafira 1.7 cdt1 125 cv Cosmo pack et Burstner averso Fifty 465 TS 2008

2015 ... -> Nissan Qashqai Connect edition DCI 150 CV et Burstner averso Fifty 480 TK 2008

Image Image

Avatar de l’utilisateur
blancoco
Messages : 4333
Inscription : 06 mai 2014 23:26
Pays : France
Localisation : 18

Re: Montage truma therme TT2, questions bête

Message par blancoco » 29 juin 2015 18:08

:mrgreen: comment se faire peur pour rien :mrgreen: ===8 ===8 bonnes vacances :wink:
Burstner 5705 Tv city - année 1989 - double essieux - Ptac 1300 - Pv 1079 - Cu 221
[imgImage[/img]

Avatar de l’utilisateur
Papy80
Messages : 20363
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: Montage truma therme TT2, questions bête

Message par Papy80 » 29 juin 2015 18:10

===8 ===8 mais bizarre j'ai pas remarqué que l'interrupteur en position OFF reste allumé sur la mienne ! :roll:
Par contre quand il est sur ON ça ce voit ,la nuit ça éclaire le plancher sous la dinette ,genre vielleuse pour bébé ! :mrgreen:
:D Et j'ai regardé aussi pour les purges sur ma 500 TK

il y a 3 purges sur la mienne :

une en haut et une en bas sur le circuit d'eau chaude du Trumatherme

et une sur le circuit d'eau froide après le Té de dérivation qui rempli le Trumatherme ou qui part direct vers l'eau froide au robinet

Et évidemment la vidange du réservoir :lol:
===3 Bonne journée ! :lol:

Avatar de l’utilisateur
Amedee
Messages : 276
Inscription : 10 sept. 2013 15:41
Pays : Belgique
Localisation : Bruxelles

Re: Montage truma therme TT2, questions bête

Message par Amedee » 30 juin 2015 18:12

Papy80 a écrit :mais bizarre j'ai pas remarqué que l'interrupteur en position OFF reste allumé sur la mienne !
Même chose chez moi, le voyant n'est allumé que sur ON...

Tu n'as pas par hasard monté l'inter à l'envers? le voyant serait alors toujours alimenté ce qui expliquerait ce comportement...
Phil.

Dethleffs 500 FSK SE

Répondre

Revenir à « Eau »