pompe a eau qui pompe plus

Discussion liée aux équipements d'eau des caravanes (réservoirs, tuyauterie, WC, ...).

Modérateurs : Modérateurs, Adhérent et modérateur

Avatar de l’utilisateur
jcc22
Adhérent
Adhérent
Messages : 4781
Inscription : 18 févr. 2011 01:40
Pays : France
Localisation : France

Re: pompe a eau qui pompe plus

Message par jcc22 » 20 juin 2017 22:05

OK pour la réponse, mon frigoriste m'avait expliqué en réparant ma Télair qu'il vérifiait bien qu'il n'y ait pas une goutte d'eau dans le circuit car le passage du gaz se fait par un trou minuscule et une goutte d'eau suffirait à bloquer la circulation du gaz... :shock:


@ Aurélien

Te souviens-tu de l'ampérage Image des fusibles de mon tableau électrique stp puisque tu m'a dépanné ?
Car j'ai oublié de racheter des fusibles en réserve et il faut que je m'en occupe avant le prochain départ.
Merci. :wink:
Range Rover Evoque eD4 2.2L 150 Ch, 2013
GPS Premium, caméra de recul, cuir Ebony.
Hobby "Excellent" 455 UF 2011
avant 2 Dethleffs "Béduin luxe" 490 M 1991 et 1993. STAR 4.00m 1980. Digue 300 CL 1975.

aurelien71
Adhérent
Adhérent
Messages : 1992
Inscription : 12 juil. 2015 14:38
Pays : France

Re: pompe a eau qui pompe plus

Message par aurelien71 » 21 juin 2017 04:57

ils sont noté au fond de ta penderie,

celui que je t'est donné c'est un 15A et l'autre de mémoire c'est un 7A.

regarde ce lien il doit pouvoir etre interressant: http://www.ebay.fr/itm/Lot-de-5-fusible ... SwmfhX6oBz

sinon j'avais acheté ceci mais c'etait moins chère encore: http://www.ebay.fr/itm/100x-Assorti-Aut ... SwzJ5Xdh2n
caravane simple essieu modèle burstner flipper lux modèle 5156 de 1982
PV: 780kg PTAC:1200kg donc CU: 420kg
et
caravane simple essieu marque caravelair modèle ambiance style 556 de 2011
PV:1300kg et PTAC:1490kg donc CU:190kg

tracteur 607 2.2HDI 175cv

Image Image

Avatar de l’utilisateur
jcc22
Adhérent
Adhérent
Messages : 4781
Inscription : 18 févr. 2011 01:40
Pays : France
Localisation : France

Re: pompe a eau qui pompe plus

Message par jcc22 » 21 juin 2017 10:30

Merci Aurélien :wink:

Oui je sais qu'ils sont au fond de la penderie, :roll: mais vu qu'ils sont très chiants à ôter et encore plus difficiles à remettre, j'ai préféré te poser la question plutôt que risquer d'en faire encore péter un en le manipulant maladroitement... :oops:

C'est donc du 7 et du 15 qu'il me faut, merci.

Je vais voir avec mon fils pour qu'il m'en commande une boite (c'est lui mon préposé aux achats sur le Net) :roll: Je n'aurai jamais l'utilité de cette quantité même si je vivais jusqu'à 150 ans, mais vu le prix, comme on dit ça ne vaut pas la peine de s'en priver ! Image

Il faut dire qu'en six ans, (âge de ma Hobby, purée déjà) ! Image Je n'en ai jamais cramé aucun.
A Lannion ce doit être ma panne de clim qui a provoqué la fusion du fusible je suppose ? Image



Tiens ça n'a rien à voir, mais puisqu'on parle à bâtons rompus (j'espère qu'on ne va pas se faire rappeler à l'ordre ) :oops: :roll:

Hier soir j'ai trouvé une belle vis plantée dans un pneu avant de l'Evoque ! :shock:
elle y est encore, car lorsque j'ai voulu tenter de l'ôter l'air s'échappait. Donc je l'ai vissée complètement pour pouvoir aller faire réparer cet aprèm' chez BestDrive sans utiliser la roue de secours.
Ils sont assurés dans cette enseigne où ils ont été remplacés en 2015 suite à un éclatement contre un terre plein lors d'un demi tour mal calculé Image sur la station de lavage d'un "éléphant bleu" (sale bête) ! :evil: A peine un mois après, je crevais déjà le pneu gauche avec une vis de cache moteur ramassée sur la route ! Image
Je n'ai jamais subi autant de crevaisons dans toute ma vie d'automobiliste (47 ans de permis quand-même) que depuis que j'ai des pneus de 4X4/SUV qui vu l'épaisseur des sculptures ramassent absolument tout ce qui traine sur les routes... :twisted:

C'est au moins ma quatrième crevaison avec cet Evoque Image pourtant je ne pratique pas le "off road" et ne monte jamais un trottoir "volontairement". :oops: :roll:
Range Rover Evoque eD4 2.2L 150 Ch, 2013
GPS Premium, caméra de recul, cuir Ebony.
Hobby "Excellent" 455 UF 2011
avant 2 Dethleffs "Béduin luxe" 490 M 1991 et 1993. STAR 4.00m 1980. Digue 300 CL 1975.

Avatar de l’utilisateur
jcc22
Adhérent
Adhérent
Messages : 4781
Inscription : 18 févr. 2011 01:40
Pays : France
Localisation : France

Re: pompe a eau qui pompe plus

Message par jcc22 » 21 juin 2017 14:24

Fusibles commandés. Mais ça vient de Chine, pas avant juillet/Août, pourvu que le bateau ne coule pas... :shock:
===1
Range Rover Evoque eD4 2.2L 150 Ch, 2013
GPS Premium, caméra de recul, cuir Ebony.
Hobby "Excellent" 455 UF 2011
avant 2 Dethleffs "Béduin luxe" 490 M 1991 et 1993. STAR 4.00m 1980. Digue 300 CL 1975.

Répondre

Revenir à « Eau »