avez-vous déjà eu de gros problèmes avec votre tractrice?

Ici, vous êtes invité à créer et à participer aux sondages en relation avec le site Lacaravane.com, les caravanes, le camping...

Modérateur : Modérateurs

Avez-vous déjà eu de gros problèmes avec votre tractrice

OUI
30
28%
NON
62
57%
Pas spécifiquement du à la traction
16
15%
 
Nombre total de votes : 108

Barnaby
Messages : 189
Inscription : 28 mars 2010 16:42
Localisation : BELGIQUE

avez-vous déjà eu de gros problèmes avec votre tractrice?

Message par Barnaby » 22 avr. 2010 21:07

Bonjour à toutes et à tous.
Il serait peut être intéressant de connaitre les ennuis rencontrés avec nos véhicules , pannes, problèmes en traction etc. :shock:
Salutations
Gérard
Dernière modification par Barnaby le 04 juil. 2010 16:52, modifié 1 fois.
Adria Adora 462 PU 2013, Moover GO2, AKS1300 - Toyota Avensis 2 D4D 2,0 l 126 CV 300 Nm/1800 tm
/img]Image

Avatar de l’utilisateur
Mdame Lili
Modérateur
Messages : 15926
Inscription : 04 nov. 2002 10:03
Pays : Belgique
Localisation : Hainaut - Belgique
Contact :

Re: avez-vous déjà eu de gros problèmes avec votre tractrice?

Message par Mdame Lili » 22 avr. 2010 21:11

Ce message ne correspond pas à un sondage :wink:
Tu dois proposé au minimum 2 réponses, oui et non.
Peux-tu le faire, ou désires-tu qu'un modérateur le fasse ?
La Mancelle 440CBM de 2008. C.U 350.
Mover Truma électrique, batterie de 114 Ah. Ultraheat avec thermostat d'ambiance maison. Climatiseur mobile Eurom ‘Caravan’
Suppression baie sur le timon, ajout baie dans la chambre, suppression baie mais pose lanterneau Heiki dans cabinet de toilettes.

Barnaby
Messages : 189
Inscription : 28 mars 2010 16:42
Localisation : BELGIQUE

Re: avez-vous déjà eu de gros problèmes avec votre tractrice?

Message par Barnaby » 05 mai 2010 22:47

Bonjour,
Ne conaissant pas la marche à suivre, j'aimerais, comme vous me le proposez, que vous le fassiez pour moi et je vous en remercie d'avance. :D
Gérard
Adria Adora 462 PU 2013, Moover GO2, AKS1300 - Toyota Avensis 2 D4D 2,0 l 126 CV 300 Nm/1800 tm
/img]Image

Avatar de l’utilisateur
Pencroft
Messages : 15287
Inscription : 05 août 2008 22:13
Pays : France
Localisation : 77410 Bordeaux

Re: avez-vous déjà eu de gros problèmes avec votre tractrice

Message par Pencroft » 01 déc. 2012 17:20

j'ai voté "oui"


j'ai eu 3 pannes en tractant:

1) un roulement arrière qui a lâché sur mon Alfa Roméo. La roue arrière de la voiture s'est mise à se dandiner dangereusement.

2) Panne de batterie avec la même voiture: j'ai oublié de débrancher le frigo du 12 volt lors d'un arrêt en libre....

3) la sonde du radiateur sur une Peugeot, la voiture chauffait anormalement car le ventilateur ne se déclenchait plus
PENCROFT - Citroen Xsara - Eriba - GPS Garmin Nüvi 2597 LMT

Image

Avatar de l’utilisateur
Papy80
Messages : 18862
Inscription : 07 oct. 2008 14:14
Localisation : 80/Somme /Picardie-Maritime/ FRANCE

Re: avez-vous déjà eu de gros problèmes avec votre tractrice

Message par Papy80 » 01 déc. 2012 17:58

Bonjour ! :D
J'ai voté Non ! :wink:
Jamais de probléme avec ma Simca 1100 GLS et mon Rancho Matra/Simca et mes différentes Renault ensuite
sauf une fois une histoire de faux contacts dans les feux AR de ma R 18 Type II :lol: !
et un probléme de silent-blocs au pot d'échappement avec mon Alfa-Roméo 75 /1,6 l essence :wink:
Renault/Scénic III /Bose 2015 /1,6 dCi 130 Noir Etoilé
Caravelair/Antarés/Style 440 de 2015 avec Mover Reich et Store Prostor
JP80/Papy80 et pour les copains Lulu & Lili son épouse

Avatar de l’utilisateur
djidjidu49
Messages : 1624
Inscription : 02 mars 2012 10:07
Pays : France
Localisation : Maine-et-Loire

Re: avez-vous déjà eu de gros problèmes avec votre tractrice

Message par djidjidu49 » 01 déc. 2012 23:47

Bonsoir !

Lors de la canicule de juillet 1976. Nous autres, pauvres humanoïdes, avions du mal à supporter la chaleur. L'embiellage de ma GS (refroidie par air), lui, ne l'a pas supporté du tout et a rendu l'âme au bout de 20 kms ! J'ai tout de même réussi à ramener voiture et caravane... avec le chauffage à fond Image
Image Bonjour !

Image
La Mancelle 490 BB (1996)
Citroën C4 Picasso "Exclusive" THP165 - Boite auto EAT6 (2014)

Jean-Jacques et Bernadette

Image A bientôt !

Avatar de l’utilisateur
Bermut76
Messages : 330
Inscription : 14 avr. 2012 10:11
Pays : France
Localisation : Rouen

Re: avez-vous déjà eu de gros problèmes avec votre tractrice

Message par Bermut76 » 02 déc. 2012 14:12

Bonjour,
j'ai voté OUI mais c'était il y a longtemps :
- joint de culasse sur une Peugeot 305 en 1980
- batterie explosée sur une Peugeot 405 en Espagne par grosse chaleur en 1990, Le régulateur de charge était HS
Sinon rien malgré beaucoup de KM ... :D
Image
Peugeot 3008 2l HDI 150 Ch fin 2013 - Caravane Caravelair Venicia Premium 470 de 2012
Moover Enduro - Auvent Ventura

Avatar de l’utilisateur
Bernard44
Messages : 4855
Inscription : 23 sept. 2007 23:16
Localisation : Chantenay sur Loire-Nantes-Loire-Atlantique-Pays de Loire France

Re: avez-vous déjà eu de gros problèmes avec votre tractrice

Message par Bernard44 » 02 déc. 2012 14:26

Bonjour,
Non jamais de gros problème, que ce soit en traction ou en solo.

gaston990
Messages : 4553
Inscription : 30 mars 2011 17:09
Pays : Belgique

Re: avez-vous déjà eu de gros problèmes avec votre tractrice

Message par gaston990 » 02 déc. 2012 14:46

Non, jamais de gros problème en traction ni autrement ! (sauf quand on nous emboutit et qu'on nous déclasse ! mais ce n'est pas imputable à notre machine !)
Le seul "petit" problème en traction a été quand on a fait chauffer le moteur du 2e X-trail en montant la rampe d'accès mal foutue d'un camping en Italie. Depuis j'essaie de regarder à deux fois dans quel genre de camping j'entraîne mon mari ! Pour autant que l'on puisse parler de problème, puisque le lendemain, l'auto, encore toute puante, est repartie comme si rien n'était !
Andree, la belge
la Tabbert et l'x-trail !
Souvent, le bon marché coûte cher...

Avatar de l’utilisateur
Bonaud
Messages : 27341
Inscription : 08 juin 2005 13:50
Localisation : 94 THIAIS FRANCE

Re: avez-vous déjà eu de gros problèmes avec votre tractrice

Message par Bonaud » 02 déc. 2012 15:15

Bonjour,

Réponse depuis hier :
OUI mais Pas spécifiquement du à la traction :

Un injecteur bloqué à 95000 km sur ma Xantia a entrainé une fissure d'un cylindre, d'où changement de l'injection, du moteur, et en même temps de l'embrayage....
En 2005 à 95000 km c'était encore rentable de le faire faire en province... (7500 euros !)

Et aucune participation de Citroën bien entendu !!!

Serge
Adria Prima 350 TD 1989 PTAC 720 kg, Auvent Trigano Elysées...
C5 HDI 140 confort 2012, BVM 6, suspension hydraulique, 1600/1820 kg remorquables, rétros Milenco Aéro...
Copilote Racio pour lequel je recherche un cache platine...

Avatar de l’utilisateur
Françoise
Messages : 1749
Inscription : 07 déc. 2003 10:59
Localisation : 64160 Bernadets - FRANCE
Contact :

Re: avez-vous déjà eu de gros problèmes avec votre tractrice

Message par Françoise » 02 déc. 2012 16:36

Oh que oui, pas plus tard que récemment ; si vous allez sur le blog de Domi64, vous verrez "de visu" les dégâts du pneu ... nous avons ÉCLATÉ en roulant ..... et bien entendu, le pneu éclaté était celui face à la route .... mais on s'en est très bien sortis .... comme des grands .... ça nous a seulement retardé un peu dans notre longue route (on allait à Roscoff en partant du Béarn).

Le blog de Domi s'appelle "mes petites besognes" sur ce site.


Mille excuses ; j'ai été un peu trop vite, vous allez devoir attendre encore un peu que Domi ait mis la photo sur son blog ... n'a pas le temps pour l'instant. @ +


Bonsoir z'à vous tous ... bon maintenant, vous pouvez allez voir ce qui nous est arrivé à notre dernière sortie dans le blog de Domi64 (mon homme à moi) et dans la rubrique "entretiens" ; c'est édifiant. Bonne lecture.
Dernière modification par Françoise le 03 déc. 2012 20:14, modifié 2 fois.
Françoise, ou Fanchon ou encore Fanfan, c'est la même
Burstner 560 TS Amara Luxus, la + mieux
Rover 75 CDTI 131 ch ou Rover 75 "Tourer" c'est selon

Avatar de l’utilisateur
Landeriba
Messages : 1458
Inscription : 26 avr. 2012 12:19
Pays : France
Localisation : Chez moi

Re: avez-vous déjà eu de gros problèmes avec votre tractrice

Message par Landeriba » 02 déc. 2012 19:44

Image

En revenant de Belgique en Juin, l'alternateur a grippé et s'est bloqué, la courroie a brulée et j'ai réussis en bricolant avec une courroie de clim (sans direction assisté ni alternateur, mais avec pompe à eau) à rejoindre à 10 km un camping à Courdimanche au sud région parisienne. Commande d'un remplaçant chez Oscaro, livré à J+ 2. Panne arrivée sans aucun signe avant coureur, chaud devant. :evil:
Image

A plouche
La jeunesse n'a pas d'âge (Hugues Aufray)

Avatar de l’utilisateur
Guile
Messages : 5891
Inscription : 08 avr. 2012 21:23
Pays : France
Localisation : Orne - Perche

Re: avez-vous déjà eu de gros problèmes avec votre tractrice

Message par Guile » 03 déc. 2012 15:32

Cet été nous avons claqué une bobine d'allumage. Le truc classique sur les 1.4, 1.6 et 3.0V6 Renault.

D'habitude j'ai toujours 2 bobines dans le coffre. Mais bien entendu je ne sais pas pourquoi, je ne les avait pas prises. 150 euros chez Renault (contre 30 euros chez Oscaro) et une journée de plus dans ce camping. Mais le garagiste, sympa, m'a prêté une voiture la journée pour aller visiter les environs. Ca nous est arrivé non attelé, mais comme la bobine claque souvent à cause de la chaleur du moteur...
Remorque fourgon Anssems GT-VT2 pour transporter tout mon bazar
Pliante Elaime... Vendue !
Gruau 370 CE pour nos 2 puces et nous même
Megane 2 Estate 1.6l... Vendue !
Clio 3 Coupé 2.0l pour ne pas se traîner sur la route !
Duster 1.5Dci 4x4 pour tracter sans arrière pensée

Avatar de l’utilisateur
ToMa
Messages : 2409
Inscription : 24 oct. 2009 18:21
Localisation : 59 Nord - FRANCE

Re: avez-vous déjà eu de gros problèmes avec votre tractrice

Message par ToMa » 03 déc. 2012 15:49

Voté "non".
On a eu quelques bricoles mais rien de bien graves:
- Défaut de tension de courroie (sifflements) et plaquettes arrières qui claquaient sur le Rav4.2
- Fuites sur amortisseurs arrières sur le Rav4.3 (dû à l'exercice de la traction, probablement)
Volkswagen Polo 1.2 TSI DSG7 Carat [04/2016]
Quechua 2 Seconds XXL II [06/2012]

Avatar de l’utilisateur
Olivier Pottier
Administrateur - Webmaster
Messages : 8354
Inscription : 23 oct. 2002 00:36
Pays : France
Localisation : Nantes (44)
Contact :

Re: avez-vous déjà eu de gros problèmes avec votre tractrice

Message par Olivier Pottier » 03 déc. 2012 19:44

Bonjour,

oui, 2 gros problèmes avec mon ancienne Renault Laguna II 1.9dci 120 ch de 2001 :
- 74000 km au compteur :arrow: turbo mort
- 105000 km au compteur :arrow: turbo et moteur morts.
... mais je n'ai plus eu de problème depuis que j'utilise une Citroen C5 :D

A bientôt :D
Webmaster du site Lacaravane.com
Citroen C5 2.0HDI 138ch de 2006 + caravane Tabbert Comtesse 450 de 1996
Image

Répondre

Revenir à « Sondages »